Página 2 de 15 PrimeiroPrimeiro 1234567 ... ÚltimoÚltimo
+ Responder ao Tópico



  1. #21

    Padrão

    Sendo sincero, nunca usei APs com controle de banda, recomendo voce pensar num servidor para gerenciar

  2. #22

    Padrão

    Citação Postado originalmente por oentusiasta Ver Post
    Até agora não testei via wireless, pois o meu problema era configurar travamento de banda na rede p2p, os donwloads comuns estão segurando, mas no emule continua mesma coisa baixa com banda total!
    É que os caras lá também estão trabalhando para contornar o controle de banda que os provedores implementam.
    Tem até um tópico aqui "maldito ares", onde tem mais informações.

    Estes sites tem deixado o pessoal de cabelo branco.



  3. #23

    Padrão

    Algum dia alguém vai achar um meio eficiente. Aí eles estudam mais um pouco e quebram o bloqueio.
    Eu havia pensado numa maneira de controlar pelo tamanho do arquivo.
    Veja o tópico "controle de banda diferente".
    Um colega lá chegou até a tentar, mas aí o usuário quebra em arquivos menores e "passa a boiada inteira'.
    Mas acho que para arquivos bem grandes mesmo quebrando com gerenciadores de downloads em 10 partes por ex. ainda para um arquivo de 15 mega por ex. ficaria com 1.5 e assim um filtro que reduzisse a velocidade quando acima de 1 mega já não deixaria passar.
    Mas não tenho experiencia para tanto.
    Ficamos no aguardo de alguém com uma solução.

  4. #24

    Padrão

    Citação Postado originalmente por 1929 Ver Post
    Algum dia alguém vai achar um meio eficiente. Aí eles estudam mais um pouco e quebram o bloqueio.
    Eu havia pensado numa maneira de controlar pelo tamanho do arquivo.
    Veja o tópico "controle de banda diferente".
    Um colega lá chegou até a tentar, mas aí o usuário quebra em arquivos menores e "passa a boiada inteira'.
    Mas acho que para arquivos bem grandes mesmo quebrando com gerenciadores de downloads em 10 partes por ex. ainda para um arquivo de 15 mega por ex. ficaria com 1.5 e assim um filtro que reduzisse a velocidade quando acima de 1 mega já não deixaria passar.
    Mas não tenho experiencia para tanto.
    Ficamos no aguardo de alguém com uma solução.
    Pelo que entendi é um problema crônico dos aps em geral? Não tem um controle essas redes p2p (emule, torrent).

    Somente um servidor dedicado resolveria o problema !?



  5. #25

    Padrão

    Citação Postado originalmente por oentusiasta Ver Post
    Pelo que entendi é um problema crônico dos aps em geral? Não tem um controle essas redes p2p (emule, torrent).

    Somente um servidor dedicado resolveria o problema !?
    Não é bem assim não. Até o Mikrotik apanha com estes sites.
    Pelo que eu li ainda não apareceu uma solução definitiva.

    Mas o AlexandreCorrea esteve bem perto.
    Veja o tópico:
    https://under-linux.org/forums/mikro...diferente.html


    Quem sabe mais umas mexidas ele ou outro acha a solução.

  6. #26

    Padrão Firware

    Eu me registrei aqui só pra dizer quer, o controle de banda e filtro de sites nesse AP só funciona nas versões em ingles

    Na release 3 funciona a v1.4, a 2.28 em portugues não funciona bem

    Na release 3D funciona a v1.4, a 2.45 e 2.46 em portugues não funciona bem

    nas versões em ingles funciona tudo..
    Última edição por Dudusat; 12-07-2008 às 16:01.



  7. #27

    Padrão

    Citação Postado originalmente por Dudusat Ver Post
    Eu me registrei aqui só pra dizer quer, o controle de banda e filtro de sites nesse AP só funciona nas versões em ingles

    Na release 3 funciona a v1.4, a 2.28 em portugues não funciona bem

    Na release 3D funciona a v1.4, a 2.45 e 2.46 em portugues não funciona bem

    nas versões em ingles funciona tudo..
    Você está falando do firmware original do aparelho?

    Já experimentou outro firmware modificado nele?

    Experimentei o wappro nele e pelo menos segurou o gerenciador de donwloads coisa que achei um avanço mas o emule e bittorrent baixo com banda total.
    Última edição por oentusiasta; 12-07-2008 às 16:08.

  8. #28

    Padrão Firmware

    Sim estou falando a versão original em ingles só la que funciona tudo.

    Sim eu já testei uma firmware AP Router 6.1 no meu AP RELEASE 3d rodou normal
    Última edição por Dudusat; 12-07-2008 às 16:13.



  9. #29

    Padrão

    Citação Postado originalmente por Dudusat Ver Post
    Sim estou falando a versão original em ingles só la que funciona tudo.

    Sim eu já testei uma firmware AP Router 6.1 no meu AP RELEASE 3d rodou normal
    Onde eu acho a versão original? Procurei mas não encontrei. Estes caras importam o miolo e trocam o nome da marca.

  10. #30

    Padrão

    Citação Postado originalmente por 1929 Ver Post
    Onde eu acho a versão original? Procurei mas não encontrei. Estes caras importam o miolo e trocam o nome da marca.
    Se a sua release for só 3 não tem como, mais se for a 3d é só você vai ter que pedir a versão no suporte da gts telecom



  11. #31

    Padrão

    Citação Postado originalmente por Dudusat Ver Post
    Se a sua release for só 3 não tem como, mais se for a 3d é só você vai ter que pedir a versão no suporte da gts telecom
    Putz!

    Os Aps estão que é uma beleza em bridge. Não tenho usado dos recursos deles. Só me incomoda o fato de não conseguir fazer qualquer alteração via wireless, só via cabo. Numa emergência, é baixar tudo ou ter sempre um cabo de rede lá de cima disponível aqui em baixo, já que estão em repetidoras.

    Aquele suporte é fraco.
    Todas as vezes que fiz algum questionamento, as respostas foram muito evasivas, dando margem a várias interpretações. E isto depois de 2 ou 3 dias.

  12. #32
    Patrocinador Avatar de edcomrocha
    Ingresso
    Aug 2007
    Localização
    São Paulo, Brazil, Brazil
    Posts
    840

    Padrão

    Tenhos 4 agora aki na minha rede como cliente, coloquei o firmware AP ROUTER 6.1 e agora ta rodando blz, ate via wireless faz alteraçoes



  13. #33

    Padrão

    Citação Postado originalmente por 1929 Ver Post
    Estes caras importam o miolo e trocam o nome da marca.
    Está desconfiado de que se trate de outro aparelho com uma embalagem diferente? Qual?

  14. #34

    Padrão

    Citação Postado originalmente por oentusiasta Ver Post
    Está desconfiado de que se trate de outro aparelho com uma embalagem diferente? Qual?
    Não sei, mas como disseram que com o firmware original em inglês, ele funciona tudo, fiquei pensando nesta possibilidade.
    Penso até que todos os APs no mercado não são nacionais. Quase tudo é made in China. Mas tem China e tem também chilingling.
    Aquela China do pasado em que tudo era tranqueira já está mudando. Agora que eles já tem o mercado mundial de chilingling eles estão investindo em qualidade em muitos setores. Mão de obra barata, competente e dedicada ao trabalho... mas isso é outro papo para outro tópico.

    Afinal aquela regra, "nada se cria, tudo se copia" é bem verdadeira. Parece que a maioria dos fabricantes nacionais importam os originais, às vezes trocam aparencia e homologam suas marcas.

    É o caso das antenas hyperlink e as "nacionais" OIW, fato este abertamente admitido pela OIW.



  15. #35

    Padrão

    Citação Postado originalmente por 1929 Ver Post
    Não sei, mas como disseram que com o firmware original em inglês, ele funciona tudo, fiquei pensando nesta possibilidade.
    Penso até que todos os APs no mercado não são nacionais. Quase tudo é made in China. Mas tem China e tem também chilingling.
    Aquela China do pasado em que tudo era tranqueira já está mudando. Agora que eles já tem o mercado mundial de chilingling eles estão investindo em qualidade em muitos setores. Mão de obra barata, competente e dedicada ao trabalho... mas isso é outro papo para outro tópico.

    Afinal aquela regra, "nada se cria, tudo se copia" é bem verdadeira. Parece que a maioria dos fabricantes nacionais importam os originais, às vezes trocam aparencia e homologam suas marcas.

    É o caso das antenas hyperlink e as "nacionais" OIW, fato este abertamente admitido pela OIW.
    Você citou isso, mas e outro forum, acho que aqui mesmo, falaram de um modelo que é parecido com ele (talves o Zinwell G120), procurei o tópico mas não o achei, mas vou continuar procurando pois é uma informação válida para futuras atualizações de firmware.

  16. #36

    Padrão

    Citação Postado originalmente por oentusiasta Ver Post
    Você citou isso, mas e outro forum, acho que aqui mesmo, falaram de um modelo que é parecido com ele (talves o Zinwell G120), procurei o tópico mas não o achei, mas vou continuar procurando pois é uma informação válida para futuras atualizações de firmware.
    Não sei dizer se é realmente o mesmo. Mas como os dois dizem que tem 250mW por hardware, pode ser por ai que se desconfie que seja o mesmo.

    Os meus GTS, estou satisfeito, apesar daqueles probleminhas já citados. É que a rede como um todo ficou muito mais leve com eles. Tudo com o Mikrotik embaixo como servidor.
    No entanto eu gostaria de usar uma potencia menor, mas o suporte me informou que ou é 250 no modo B ou 150 no modo G. Não tem opção de escolher menor potencia.



  17. #37

    Padrão

    Citação Postado originalmente por 1929 Ver Post
    Não sei dizer se é realmente o mesmo. Mas como os dois dizem que tem 250mW por hardware, pode ser por ai que se desconfie que seja o mesmo.

    Os meus GTS, estou satisfeito, apesar daqueles probleminhas já citados. É que a rede como um todo ficou muito mais leve com eles. Tudo com o Mikrotik embaixo como servidor.
    No entanto eu gostaria de usar uma potencia menor, mas o suporte me informou que ou é 250 no modo B ou 150 no modo G. Não tem opção de escolher menor potencia.
    Tanto o wappro como aprouter(o qual está funcionando bem no meu) servem para o modo que você usa e poderá baixar ou aumentar a potencia de 16mw a 400mw, o meu está em 100mw e chega a 600 metros com 96% de sinal. Porque não testa em um o firmware aprouter para ver se fica legal acho que esse bug, da configuração só por lan, pode resolver. A vantagem desse ap ter esse chipset rtl 8186 que é muito dificil dar problema (feito de modo correto) na alteração do firmware.
    Última edição por oentusiasta; 15-07-2008 às 18:50.

  18. #38

    Padrão

    Citação Postado originalmente por 1929 Ver Post
    Não sei dizer se é realmente o mesmo. Mas como os dois dizem que tem 250mW por hardware, pode ser por ai que se desconfie que seja o mesmo.

    Os meus GTS, estou satisfeito, apesar daqueles probleminhas já citados. É que a rede como um todo ficou muito mais leve com eles. Tudo com o Mikrotik embaixo como servidor.
    No entanto eu gostaria de usar uma potencia menor, mas o suporte me informou que ou é 250 no modo B ou 150 no modo G. Não tem opção de escolher menor potencia.
    Boa noite galera,

    Tenho o super ap gts, eles lançaram recentemente o fw 2.46 e eu já atualizei, estou usando como AP, o acesso via wifi está ok, um pouco lento como a própria autenticação PPoe, mas funciona, o controle de banda por qos na versão tupiniquim 2.45 não funcionava, porém na versão atual está mais ou menos, detalhe se você usar o Iobit pra download você consegue o máximo de banda.

    Nunca usei em inglês e outras versões já citadas, mas será que vale a pena agora?

    abraços e obrigado a todos pelas experiências compartilhadas.



  19. #39

    Padrão

    Eu acabei trocando o firmware para o aprouter 6.1.
    Resolvi o problema da alteração do firmware remotamente.
    E também a potência. Deixei baixa, em 32mw para distancia de 1200 metros. Mas já testei em 16mw e vai muito bem. A latencia caiu. Ping diminuiu sensivelmente

    Agora estou com o zoneone para testar mas ainda não fiz a troca. Acho que até nem vou mais testar de tão bom que ficou



    Citação Postado originalmente por tom13 Ver Post
    Boa noite galera,

    Tenho o super ap gts, eles lançaram recentemente o fw 2.46 e eu já atualizei, estou usando como AP, o acesso via wifi está ok, um pouco lento como a própria autenticação PPoe, mas funciona, o controle de banda por qos na versão tupiniquim 2.45 não funcionava, porém na versão atual está mais ou menos, detalhe se você usar o Iobit pra download você consegue o máximo de banda.

    Nunca usei em inglês e outras versões já citadas, mas será que vale a pena agora?

    abraços e obrigado a todos pelas experiências compartilhadas.

  20. #40

    Padrão

    Citação Postado originalmente por tom13 Ver Post
    Boa noite galera,

    Tenho o super ap gts, eles lançaram recentemente o fw 2.46 e eu já atualizei, estou usando como AP, o acesso via wifi está ok, um pouco lento como a própria autenticação PPoe, mas funciona, o controle de banda por qos na versão tupiniquim 2.45 não funcionava, porém na versão atual está mais ou menos, detalhe se você usar o Iobit pra download você consegue o máximo de banda.

    Nunca usei em inglês e outras versões já citadas, mas será que vale a pena agora?

    abraços e obrigado a todos pelas experiências compartilhadas.

    Olá bom dia
    Essas versões em português, ja testei todas que sairam até hoje
    Nenhuma presta ñ funciona
    VLW