+ Responder ao Tópico



  1. Citação Postado originalmente por lipeiori Ver Post
    o cbu.conf é configurado pela interface web.
    acho que vc entendeu errado.

    o que eu quis dizer se tem alguma diferença colocando os valores na tela de controle de banda,ou colocando no cbu.conf

  2. Citação Postado originalmente por masas Ver Post
    acho que vc entendeu errado.

    o que eu quis dizer se tem alguma diferença colocando os valores na tela de controle de banda,ou colocando no cbu.conf
    Olá Masas, como os amigos lhe informaram, a diferença é pouca do 6.1 para o 7.3 Aumentando no 7.3 apenas o controle para o eMule e P2P que é feito em (Bloqueios (P2P, Layer7, Limite de conexões) e na visualização dos clientes conectados.
    No mais, é tudo igual!
    Acredito que assim como lhe foi dito, vc se precipitou... Claro que eu não tenho nada contra o Wappro, apenas o que vc tbm notou.
    Quanto ao controle ser feito por CBU ou pela tela, não faz diferença com relação ao comando, apenas que por tela, tem-se um limite para quantos IPs ou MACs colocar para controlar e por CBU não tem.



  3. Citação Postado originalmente por mtasas Ver Post
    acho que vc entendeu errado.

    o que eu quis dizer se tem alguma diferença colocando os valores na tela de controle de banda,ou colocando no cbu.conf
    na tela tem um limite de 40 MACs e no cbu.conf não.

  4. Boa noite pessoal,

    Como eu pude reparar na versão antiga 6.x a versão 7.x da ApRouter não permite a navegação quando se configura manualmente o IP na placa Wireless,

    Ou seja obrigatoriamente o Servidor DHCP deve estar ativado para a navegação na Internet ou copiar os dados do DNS1 e DNS2 para configurar a placa e assim ter a bendita navegação.

    Já o WapPro seja ele qual for, faz automaticamente essa configuração, apenas colocando o IP do roteador.

    Alguém sabe dizer porque essa diferença entre WapPro e ApRouter?

    Outros firmwares que testei todos funcionam também como o WapPro.

    Obrigado pessoal.



  5. Amigão, deve ter alguma outra coisa na tua config que está causando isso.
    Eu uso com DHCP desativado e configuro na placa wireless e rola beleza.

    Citação Postado originalmente por tom13 Ver Post
    Boa noite pessoal,

    Como eu pude reparar na versão antiga 6.x a versão 7.x da ApRouter não permite a navegação quando se configura manualmente o IP na placa Wireless,

    Ou seja obrigatoriamente o Servidor DHCP deve estar ativado para a navegação na Internet ou copiar os dados do DNS1 e DNS2 para configurar a placa e assim ter a bendita navegação.

    Já o WapPro seja ele qual for, faz automaticamente essa configuração, apenas colocando o IP do roteador.

    Alguém sabe dizer porque essa diferença entre WapPro e ApRouter?

    Outros firmwares que testei todos funcionam também como o WapPro.

    Obrigado pessoal.






Tópicos Similares

  1. Firmware gratuito para Ovislink 1120Ap e 5460
    Por fabiocatelani no fórum Redes
    Respostas: 8
    Último Post: 31-08-2006, 13:58
  2. Firmware Linux para Senao 2611CB3
    Por Flabarros no fórum Redes
    Respostas: 1
    Último Post: 03-01-2006, 01:47
  3. Realap- firmware gratis para ovislink
    Por flon no fórum Redes
    Respostas: 36
    Último Post: 29-08-2005, 10:43
  4. firmware linux para ovislink e Setoriais
    Por maylenon no fórum Redes
    Respostas: 24
    Último Post: 21-07-2005, 17:09
  5. Firmware Linux para Ovislink (rtl8181) Free
    Por sergio no fórum Redes
    Respostas: 0
    Último Post: 20-07-2005, 16:07

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L