Página 3 de 15 PrimeiroPrimeiro 12345678 ... ÚltimoÚltimo
+ Responder ao Tópico



  1. #41

    Padrão

    Olá pensei que este tópico já estava morto, mas está em pleno vapor! É tenho dúvidas de como você testou seu controle de banda explique mais... qual é a configuração que está usando no super AP e que programas você usou para testar!

    Um abraço a todos.

    Citação Postado originalmente por tom13 Ver Post
    Boa noite galera,

    Tenho o super ap gts, eles lançaram recentemente o fw 2.46 e eu já atualizei, estou usando como AP, o acesso via wifi está ok, um pouco lento como a própria autenticação PPoe, mas funciona, o controle de banda por qos na versão tupiniquim 2.45 não funcionava, porém na versão atual está mais ou menos, detalhe se você usar o Iobit pra download você consegue o máximo de banda.

    Nunca usei em inglês e outras versões já citadas, mas será que vale a pena agora?

    abraços e obrigado a todos pelas experiências compartilhadas.

  2. #42

    Padrão

    Citação Postado originalmente por 1929 Ver Post
    Eu acabei trocando o firmware para o aprouter 6.1.
    Resolvi o problema da alteração do firmware remotamente.
    E também a potência. Deixei baixa, em 32mw para distancia de 1200 metros. Mas já testei em 16mw e vai muito bem. A latencia caiu. Ping diminuiu sensivelmente

    Agora estou com o zoneone para testar mas ainda não fiz a troca. Acho que até nem vou mais testar de tão bom que ficou
    Caramba! 1200 metros com 32 mw! qual é a sua antena de saída? A latencia está em quanto? a minha fica presa nos 70% com 100 mw não tras grandes problemas pelo menos eu acho.



  3. #43

    Padrão

    Na base tenho torre com 19 metros e uma corneta da Pluton PTX18 de 15 dbi e montei com polarização horizontal pra este ptp.
    E outros aps com panelinha de 60 graus da aquário pra distribuição na volta da torre.
    No ponto distante tenho torre com 18 metros e uma panelinha de 12 dbi da Aquário que também está em pol horizontal para receber o sinal da Pluton.

    Antes eu tinha uma OIW de 14 dbi setorial que dizem ser a mesma hyperlink e o sinal era menor, por isso tirei fora. E usava tudo com polarização vertical.
    Nesta distância tenho 60% em 32mw. Quando deixo em 16mW cai para 50% mas zera a perda de pacotes quando faço a leitura em WDS->estatísticas. E a taxa fica entre 24 e 48 mbps. Se levantar a potencia esta taxa cai.

    Antes eu tinha latencia alta e com 400mw as vêzes não conseguia nem entrar nos rádios. Fui baixando e observando. Achei o melhor resultado em 16mW. Mas como tenho receio de ser uma potencia tão baixa, deixei em 32mw. Não cai nunca, nem trava.
    O ping fica em 6 a 10 ms.
    Uso tudo em bridge e um servidor mikrotik fazendo tudo.




    Citação Postado originalmente por oentusiasta Ver Post
    Caramba! 1200 metros com 32 mw! qual é a sua antena de saída? A latencia está em quanto? a minha fica presa nos 70% com 100 mw não tras grandes problemas pelo menos eu acho.

  4. #44

    Padrão

    Citação Postado originalmente por 1929 Ver Post
    Na base tenho torre com 19 metros e uma corneta da Pluton PTX18 de 15 dbi e montei com polarização horizontal pra este ptp.
    E outros aps com panelinha de 60 graus da aquário pra distribuição na volta da torre.
    No ponto distante tenho torre com 18 metros e uma panelinha de 12 dbi da Aquário que também está em pol horizontal para receber o sinal da Pluton.

    Antes eu tinha uma OIW de 14 dbi setorial que dizem ser a mesma hyperlink e o sinal era menor, por isso tirei fora. E usava tudo com polarização vertical.
    Nesta distância tenho 60% em 32mw. Quando deixo em 16mW cai para 50% mas zera a perda de pacotes quando faço a leitura em WDS->estatísticas. E a taxa fica entre 24 e 48 mbps. Se levantar a potencia esta taxa cai.

    Antes eu tinha latencia alta e com 400mw as vêzes não conseguia nem entrar nos rádios. Fui baixando e observando. Achei o melhor resultado em 16mW. Mas como tenho receio de ser uma potencia tão baixa, deixei em 32mw. Não cai nunca, nem trava.
    O ping fica em 6 a 10 ms.
    Uso tudo em bridge e um servidor mikrotik fazendo tudo.
    Também estou usando o ap em ponte (bridge). Estou pensando baixar a potencia mas a preguiça de mecher no que está dando certo não me deixa, tava preocupado com a latencia de 70%, mas não tem perda de pacote e o ping fica alto em torno de 2 ms, há uma distancia máxima de 600 metros, minha antena é uma omni aquario de 12db no ap e panelinha de 12 db nos clientes, pra essa distancia joga um sinal legal, quando estava usando o firmware wappro 5.1 conectava mas o cliente não navegava, derepente é culpa da potencia, mas com certeza agora vou baixar pelo menos na metade. O que vale de fato é o conjunto para funcionar em harmonia, não é?
    Agora uma pergunta para rodar o mikrotic o servidor precisa ser uma máquina boa ?



  5. #45

    Padrão

    2ms e você acha alto?

    Com menor potencia o sinal fica mais limpo e consequentemente os pacotes vão fluir mais rapidamente.
    Experimenta baixar aos poucos e testa.
    Para o servidor tenho um Athlon 64 2x com 2 giga de ram, mas não precisa muito. O mikrotik é leve. Não deu diferença de quando era um celeron com 512 de ram.



    Citação Postado originalmente por oentusiasta Ver Post
    Também estou usando o ap em ponte (bridge). Estou pensando baixar a potencia mas a preguiça de mecher no que está dando certo não me deixa, tava preocupado com a latencia de 70%, mas não tem perda de pacote e o ping fica alto em torno de 2 ms, há uma distancia máxima de 600 metros, minha antena é uma omni aquario de 12db no ap e panelinha de 12 db nos clientes, pra essa distancia joga um sinal legal, quando estava usando o firmware wappro 5.1 conectava mas o cliente não navegava, derepente é culpa da potencia, mas com certeza agora vou baixar pelo menos na metade. O que vale de fato é o conjunto para funcionar em harmonia, não é?
    Agora uma pergunta para rodar o mikrotic o servidor precisa ser uma máquina boa ?

  6. #46

    Padrão

    Bem pessoal, mais uma vez estou por aqui, continuo novato no assunto, porém falando sobre o GTS Super AP, a versão atual é a 2.58 PT-BR e sinceramente não tive problemas na configuração por enquanto... em relação a controle de banda sugiro pegar links iguais de um mesmo servidor com arquivos grandes tipo jogos e simultaneamente baixar em várias máquinas e ver no que dá.

    Nesta última versão meu AP ficou instável, mas acredito que é problema na placa mesmo, visto que oscilava muito e sempre que eu mudava a banda de B para G não havia qualquer mudança em relação ao sinal ou até mesmo velocidade.

    Coloquei uma antena de 10 Dbi super booster, mas aparenta ser a mesma coisa de uma antena de 5 Dbi.

    Mandei meu AP pra fábrica e espero receber um novo essa semana, pressionem os caras que eles estão ficando loucos com reclamações, a propósito por onde passo todos falam bem do hardware, mas do software as opiniões ainda não são tão boas,

    Boa semana pessoal,

    Tom.



  7. #47

    Padrão

    Citação Postado originalmente por tom13 Ver Post
    Bem pessoal, mais uma vez estou por aqui, continuo novato no assunto, porém falando sobre o GTS Super AP, a versão atual é a 2.58 PT-BR e sinceramente não tive problemas na configuração por enquanto... em relação a controle de banda sugiro pegar links iguais de um mesmo servidor com arquivos grandes tipo jogos e simultaneamente baixar em várias máquinas e ver no que dá.

    Nesta última versão meu AP ficou instável, mas acredito que é problema na placa mesmo, visto que oscilava muito e sempre que eu mudava a banda de B para G não havia qualquer mudança em relação ao sinal ou até mesmo velocidade.

    Coloquei uma antena de 10 Dbi super booster, mas aparenta ser a mesma coisa de uma antena de 5 Dbi.

    Mandei meu AP pra fábrica e espero receber um novo essa semana, pressionem os caras que eles estão ficando loucos com reclamações, a propósito por onde passo todos falam bem do hardware, mas do software as opiniões ainda não são tão boas,

    Boa semana pessoal,

    Tom.
    Possivelmente eles vão alegar que não acharam nada no AP e vão te devolver.
    Eles nem sabem que podem trocar o firmware pelo AProuter 6.1, ou não querem admitir.
    Pode fazer a troca, usando o tutorial que está no site da AProuter que não tem erro.
    Fica outro AP. Eu tenho 6 deles instalados, além de alguns Alfa e não quero outros. Tudo funciona agora no GTS. E Baixa a potencia que trabalha melhor ainda.

  8. #48

    Padrão

    Boa tade tenho um Ap gts e vc podeesplicar melhor como funciona esse negocio de potencia ? onde devo mecher no meu gts para modificar issoobrigado



  9. #49

    Padrão

    Citação Postado originalmente por Charlton Ver Post
    Boa tade tenho um Ap gts e vc podeesplicar melhor como funciona esse negocio de potencia ? onde devo mecher no meu gts para modificar issoobrigado
    O firmware original do GTS não tem controle de potencia.
    Quando seleciona modo B ele seta a potencia em 250mW. Quando em modo G, seta em 100mW.

    Troca o firmware para o Aprouter 6.1 que é compatível. Ai voce vai ter como baixar a potencia até 16mw
    E outra coisa. O firmware do GTS não trabalha muito bem com acesso remoto. Ele muitas vezes não grava as alterações. Leitura de site survey muitas vezes também não entra.
    Com Aprouter acaba com tudo isso.

  10. #50

    Padrão

    Preciso de ajuda...tenho um AP GTS 78-0454ARG Release 4(cor cinza), qual firmware Aprouter ou Wapro q funciona nele?



  11. #51

    Padrão

    Citação Postado originalmente por Jackal33 Ver Post
    Preciso de ajuda...tenho um AP GTS 78-0454ARG Release 4(cor cinza), qual firmware Aprouter ou Wapro q funciona nele?
    Aprouter 6.1 vai bem. Mas se entrar em contato com eles, vão dizer que não aceita a troca.
    Mas aceita sim, Troquei em vários e não houve problemas de instalação. E os recursos só aumentaram. Segue bem direitinho os passos de atualização que não tem erro.

    Os meus são release 3D. Mas acho que isso não muda muito, pois na verdade não foi feito alterações no projeto eletrônico. O chipset continua sendo o mesmo.

  12. #52

    Padrão

    Tentei o mod pra generico com 5 portas mas n deu, ou é outro?
    Obrigado!



  13. #53

    Padrão

    Citação Postado originalmente por Jackal33 Ver Post
    Tentei o mod pra generico com 5 portas mas n deu, ou é outro?
    Obrigado!
    É este mesmo.
    Segui os passos no manual? Tem que entrar via ftp para fazer a atuallização. E depois de instalado, a primeira coisa fazer no firmware novo é entrar com a chave de licença.
    Esta chave é baseada no MAC do AP.
    Fez tudo isso?

  14. #54



  15. #55

    Padrão

    Citação Postado originalmente por Jackal33 Ver Post
    A tah vou fazer de novo...vlw!
    Aguardo por aqui. Tu já tem a licença?

  16. #56

    Padrão

    Vlw amigo! O AProuter 6.1 funcionou perfeitamente...Obrigado!



  17. #57

    Padrão

    Boa tarde, tenho um AP GTS e gostaria de saber como usa-lo corretamente, não estou usando os Qos, pois qaundo usei deu problema de conflito de IP, como faço pra aproveitar bem as funções dos radios

  18. #58

    Padrão

    Citação Postado originalmente por Charlton Ver Post
    Boa tarde, tenho um AP GTS e gostaria de saber como usa-lo corretamente, não estou usando os Qos, pois qaundo usei deu problema de conflito de IP, como faço pra aproveitar bem as funções dos radios
    Troca o firmware para o Aprouter 6.1 que não vai se arrepender. O rádio é muito bom, mas o firmware deixa a desejar.



  19. #59

    Padrão

    Citação Postado originalmente por 1929 Ver Post
    É este mesmo.
    Segui os passos no manual? Tem que entrar via ftp para fazer a atuallização. E depois de instalado, a primeira coisa fazer no firmware novo é entrar com a chave de licença.
    Esta chave é baseada no MAC do AP.
    Fez tudo isso?
    Olá amigo, tbm tenho esse ap GTS e gostaria de atualizar para o approuter 6.1
    poderia me passa a Firmware para GTS telecom com a licença para o meu MAC que é: 000EE8D3E3AB
    baixei aqui a Fimware do próprio site approuter mas andei lendo que essas versões estão travadas para o gerador de licenças que tbm baixei de um outro site, ai, fiquei com receio de atualizar e perder o AP.
    Se vc tiver essa Fimware pode me passar por e-mail?
    Desde já agradeço
    Meu e-mail é: [email protected]
    Obrigado

  20. #60

    Padrão

    Olá a todos os amigos do fórum...

    Comprei um AP Super GTS para iniciar um provedor via rádio e minhas dúvidas são: Esse Ap foi uma boa escolha? Quantos clientes eu posso colocar utilizando uma conexão de 600kbps? E quantos em uma de 1mb?


    Desde já agradeço... Forte abraço...
    Última edição por Poemander; 01-01-2009 às 11:01.