+ Responder ao Tópico



  1. #81

    Padrão

    Citação Postado originalmente por Poemander Ver Post
    Olá a todos do Fórum...

    Estou tentando trocar o Firmware do meu AP Super GTS (cinza) pelo Firmware do Ap Router conforme a dica do amigo sergiofsm mas não estou conseguindo... após fazer o todo o procedimento não consigo acessar as configurações do modem e no status de conxeão de rede sem fio aparece: "Put_Your_Licence"... alguém pode dar mais detalhes sobre o que está acontendo?


    Desde já agradeço e um forte abraço...
    Você vai ter que colocar lá em atualizar licença, um arquivinho com a licença. Você tem este arquivo?

    Não basta simplesmente atualizar o firmare.

  2. #82

    Padrão

    Olá, amigo...


    Tenho sim... baixei daquele link que o amigo sergiofsm postou... a mensagem: Put_Your_Licence" começou a aparecer depois que tentei atualizar...


    Obrigado...



  3. #83

    Padrão

    Bom dia.

    Meu amigo to fazendo essa mudança também, é um pouco complicado, mas não é dificil só não pode errar se não vc pode danificar seu radio. Pega ai meu msn pra nós trocarmos uma ideia ai te falo melhor como deve proceder.....ok

  4. #84

    Padrão

    Olá a todos do Fórum...


    Lendo com mais calma e atenção as instruções, consegui atualizar o Firmware... agora o problema é que depois de configurar tudo na tela de configurações do AP eu não estou conseguindo navegar... o firewall está desativado, por enquanto ainda não coloquei chave de criptografia e o nível de sinal está indicado como excelente... alguém tem alguma idéia do que possa estar ocorrendo?

    Forte Abraço...



  5. #85

    Padrão

    Citação Postado originalmente por Poemander Ver Post
    Olá a todos do Fórum...


    Lendo com mais calma e atenção as instruções, consegui atualizar o Firmware... agora o problema é que depois de configurar tudo na tela de configurações do AP eu não estou conseguindo navegar... o firewall está desativado, por enquanto ainda não coloquei chave de criptografia e o nível de sinal está indicado como excelente... alguém tem alguma idéia do que possa estar ocorrendo?

    Forte Abraço...
    Legal vc ter conseguido.. quanto ao que está ocorrendo, é que vc ainda não o configurou direito!
    Tentei te passar as telas de como configurar por aqui, mas não aceita, assim se ainda estiver com duvida, me passa seu e-mail mas o seu tipo de adsl com o modo de como que que o seu router trabalhe, que te mando as telas com o modo correto de como deve configurar cada parte.
    Abraços e boa sorte
    Última edição por sergiofsm; 09-01-2009 às 22:25.

  6. #86

    Padrão Segue aqui as telas de configurações mais tuto em anexos

    Olá, pessoal!
    Segue tuto mais telas de como configurar o fimware AP ROUTER em anexos.
    Boa sorte a todos...
    Arquivos Anexos Arquivos Anexos



  7. #87

    Padrão

    Citação Postado originalmente por sergiofsm Ver Post
    Olá, pessoal!
    Segue tuto mais telas de como configurar o fimware AP ROUTER em anexos.
    Boa sorte a todos...
    Muito bom. Seguindo este tuto não tem encrenca.

    Sergio, pelas telas não houve mudanças significativas para o aprouter 7.
    Pelo que notei só o ACK que agora tem opção 0 (zero) para ack automático.
    E o desenvolvedor fêz tanto mistério.

    Aquela potencia que está lá no tutorial, tu deixou assim mesmo nos 250mw, ou baixou? Se não baixou, dá uma experimentada, e depois vai lá em WDS e vê nas estatísticas que o desempenho deve aumentar.
    Eu tenho aqui com 16mW e 32W. Nestas potências a indicação de trougput aumenta, e a perda de pacotes diminui.

    Não sei se foi eu que não entendi, mas parece que não ficou bem claro o uso do WDS.
    Lá em WDS pode cadastrar na base, todos os APs que estão recebendo, isso se tiver usando uma omini, o que é muito improvável. Se usar setoriais, só o Mac dos APs que estão no setor abrangido.
    E nos que recebem só cadastra o Mac do AP base daquele setor.
    Se cadastrar os MACs dos APS que estão como repetidor, caso haja sinal entre eles, vão ficar se conversando sem necessidade.

    Eu notei que se tiver MAC cadastrado de APs inativos, acaba degradando e desempenho.
    Já separei aquele tutorial para minha coleção.

  8. #88

    Padrão

    Citação Postado originalmente por 1929 Ver Post
    Muito bom. Seguindo este tuto não tem encrenca.

    Sergio, pelas telas não houve mudanças significativas para o aprouter 7.
    Pelo que notei só o ACK que agora tem opção 0 (zero) para ack automático.
    E o desenvolvedor fêz tanto mistério.
    Isso mesmo, também percebi que não houve muitas mudanças, é certo na parte de bloqueio do P2P, eMule e coisas do tipo!... Uma opção a mais para quem quiser usar, mas eu particularmente, prefiro colocar os clientes em grupos na parte de controle QOS e assim, deixo o ap menos sobrecarregado.


    Aquela potencia que está lá no tutorial, tu deixou assim mesmo nos 250mw, ou baixou? Se não baixou, dá uma experimentada, e depois vai lá em WDS e vê nas estatísticas que o desempenho deve aumentar.
    Eu tenho aqui com 16mW e 32W. Nestas potências a indicação de trougput aumenta, e a perda de pacotes diminui.[/quote]
    Sim, deixo assim mesmo para atender melhor cliente que tenho mais distante, tentei já diminuir, mas percebi que o sinal melhora apenas para aqueles que estão mais próximos, deixando os mais distantes com o sinal baixo, de modo que sei que com o aumento, tbm aumento a tacha de ruídos, mas não está atrapalhando para os mais próximos, assim atendo a todos com um bom desempenho.


    Não sei se foi eu que não entendi, mas parece que não ficou bem claro o uso do WDS.
    Lá em WDS pode cadastrar na base, todos os APs que estão recebendo, isso se tiver usando uma omini, o que é muito improvável. Se usar setoriais, só o Mac dos APs que estão no setor abrangido.
    E nos que recebem só cadastra o Mac do AP base daquele setor.
    Se cadastrar os MACs dos APS que estão como repetidor, caso haja sinal entre eles, vão ficar se conversando sem necessidade.[/quote]
    Sim, eu uso uma omni e para mim não está sendo improvável, está funcionando muito bem aqui, mas cabe a cada um que vá fazer seu projeto, analisar bem o local, e prestar muita atenção nos pontos negativos: aos quais me refiro como os obstáculos, prédios arvores...enfim, tudo que possa tornar-se pontos de interferência. Eu desse modo atendo bem aos clientes mais distantes, com eles usando apenas as chamada catenas uo latenas como queiram, que são as antenas caseiras feitas de latas. Já em outra rede, usamos sim as setoriais que se adequaram melhor para o local.
    Mas, como o tuto foi feito para aqueles que estão iniciando e irão atender somente à clientes mais próximos, não convem investir muito, então as omnis estarão de bom tamanho para estes. Penso eu é claro!

    Mas cabe a cada um tomar sua decisão sabendo o quanto pode investir.

    Eu notei que se tiver MAC cadastrado de APs inativos, acaba degradando e desempenho.
    Já separei aquele tutorial para minha coleção.[/quote]
    Eu tbm notei isso nessa parte, para ser mais exato, notei isso apenas ontem, por isso é fundamental que os clientes mais distantes do ap principal, usem sempre Atenas de grade para que isso não venha a se tornar mais um obstáculo no desempenho do conjunto da rede.

    No mais, obrigado pelo apoio e se vc tiver algo para cumprimentarmos no tuto, vamos lá... tem muitos que precisão disso, ao menos para saber como configurar um único ap na sua casa e devemos partilhar aquilo que aprendemos!
    Eu já precisei disso um dia, e sei como é difícil encontrar ajuda nos dias de hoje... Assim procuro sempre aprender um pouco mais, para depois saber dividir o que aprendi de modo que ao menos funcione se não 100% mais pelo menos 50%.
    Te mais e um abraço.





  9. #89

    Padrão

    Olá a todos do Fórum...


    Quero agradecer muito ao amigo Sergiofms pela que está nos dando... ainda não tive tempo de seguir as instruções do seu tutorial... definitivamente boa vontade é uma coisa que não tem preço... muito obrigado ao Sergiofms e a todos que se propõe a dar uma luz pra quem está confuso...


    Forte abraço...

  10. #90

    Padrão

    Amigos do Fórum...

    Finalmente depois de tantas horas e tanta luta consegui fazers o AP GTS funcionado perfeitamente com o Firmware do AP Router... e aproveito para agradecer de novo ao nosso camarada Sergiofms pela força... agora com relação ao tipo de encriptação configuro no AP para o modo WPA2(AES) mas quando tento configurar no windows a confguração não é aceita... funciona sem problemas quando não coloco encriptação ou quando configuro em modo WEP... estou usando Win XP SP com placa de rede wireless Encore... será uma limitação do sistema opercional?

    Obrigado mais uma vez e forte abraço a todos...
    Última edição por Poemander; 28-05-2009 às 05:17.



  11. #91

    Padrão

    Citação Postado originalmente por Poemander Ver Post
    Amigos do Fórum...

    Finalemente depois de tantas horas e tanta luta consegui fazers o AP GTS funcionado perfeitamente com o Firmware do AP Router... e aproveito para agradecer de novo ao nosso camarada Sergiofms pela força... agora com relação ao tipo de encriptação configuro no AP para o modo WPA2(AES) mas quando tento configurar no windows a confguração não é aceita... funciona sem problemas quando não coloco encriptação ou quando configuro em modo WEP... estou usando Win XP SP com placa de rede wireless Encore... será uma limitação do sistema opercional?

    Obrigado mais uma vez e forte abraço a todos...
    Parabéns, vc aproveite agora suas funcionalidades.
    Quanto ao WPA2, vc deve está ainda usando o ruind xp com SP1 ou 2, atualiza isso para SP3 que funciona de boa!
    Sabes que com WPA a segurança já não é lá essas coisas, imagina com WEP?
    Abraços.

  12. #92

    Padrão

    Eu já notei que em alguns notebooks eu não consegui com WPA2. Principalmente estes Positivo.
    Mas a conclusão que eu cheguei é que a wireless não estava aceitando wpa2.
    Tu coloca a chave e ele só grava 8 caracteres.
    Procura que placa é que está instalada e pesquisa no site do fabricante para ver se ela aceita wpa2.



  13. #93

    Padrão

    É examente isso que está acontecendo... só gera chave com 8 caracteres... segundo este link do site do fabricante da placa Encore que estou usando, http://www.encore-usa.com/download/s...t/ENLWI-G2.pdf, esta placa aceita wpa2... assim sendo, acho que o problema, como disse o caramada segiofsm, deve ser uma limitação do Win XP SP2... ainda vou continuar os testes...


    Abraços...
    Última edição por Poemander; 14-01-2009 às 03:06.

  14. #94

    Padrão

    Citação Postado originalmente por Poemander Ver Post
    É examente isso que está acontecendo... só gera chave com 8 caracteres... segundo este link do site do fabricante da placa Encore que estou usando, http://www.encore-usa.com/download/s...t/ENLWI-G2.pdf, esta placa aceita wpa2... assim sendo, acho que o problema, como disse o caramada segiofsm, deve ser uma limitação do Win XP SP2... ainda vou continuar os testes...


    Abraços...
    Nâo sei se ajuda o entendimento de porque acontece isso. Mas nos notebook que aconteceram isso, usando um adaptador usb, a chave foi gravada normalmene.
    Será que é porque fica gravada no soft do adaptador e não no windows?



  15. #95

    Padrão

    Citação Postado originalmente por Poemander Ver Post
    É examente isso que está acontecendo... só gera chave com 8 caracteres... segundo este link do site do fabricante da placa Encore que estou usando, http://www.encore-usa.com/download/s...t/ENLWI-G2.pdf, esta placa aceita wpa2... assim sendo, acho que o problema, como disse o caramada segiofsm, deve ser uma limitação do Win XP SP2... ainda vou continuar os testes...


    Abraços...
    Poemander, definitivamente o wind com sp1 e sp2 não aceitam WPA2!
    E mesmo que a sua placa aceite, se conseguir fazer por ela no sp2 com o programinha da placa, quando reiniciar verá que perde toda a configuração, tendo que refazer novamente.
    Duvida? Leia essa matéria: Guia de Segurança de redes Wireless - Fórum hardMOB
    Para solucionar o problema, baixe a atualização para o SP3 que é mais correto e eu recomendo.
    Ou Para ter apenas o suporte no SP2 mesmo, é necessário instalar o update KB893357 da Micro$oft.
    Sem isso, imagine vc instalando seu link na casa de um dos seus clientes que nada entende de configurações e ele a cada vez que for conectar ter que refazer a configuração?
    Dor de cabeça para vc na certa, que terá que ir lá todos os dias refazer!
    Bom, pode ser que tenha outro modo de resolver isso no SP2, mas eu que dou suporte para uma rede (Empresa) com mais de 90 pcs, desconheço, assim deixei aqui mais uma dica que cabe a vc analisar e se tiver outro modo, postem ai que quero aprender.
    Té mais e abraços para todos


    Última edição por sergiofsm; 18-01-2009 às 19:43.

  16. #96

    Padrão

    Citação Postado originalmente por 1929 Ver Post
    Nâo sei se ajuda o entendimento de porque acontece isso. Mas nos notebook que aconteceram isso, usando um adaptador usb, a chave foi gravada normalmene.
    Será que é porque fica gravada no soft do adaptador e não no windows?

    Acertou amigão, é isso mesmo, mas isso não é a melhor solução para resolver... Se o adaptador for desses genéricos, basta reiniciar o PC e proto, terá que refazer tudo novamente!
    Se for um adaptador melhor, ele mesmo se encarrega de refazer, mas, se for removido da porta USB e recolocado no PC, já perdeu a configuração e ele não refaz mais automaticamente, ai entra a dor de cabeça que falei, (refazer tudo novamente manual)
    Abraços
    Última edição por sergiofsm; 18-01-2009 às 19:44.



  17. #97

    Padrão super ap gts telecom

    Boa noite gente gostaria de uma ajuda, comprei esse aparelho super ap gts telecom pelo ML pq no anuncio dizia q ele dividia a banda por igual, pois ai q veio a bonda esse controle n funciona e o suporte me disse q vai sair otro firmware mas vejo pela net q tem gente esperando isso a mais de 6 meses, entao gostaria de saber c al,guem poderia me dar alguma dica de outro firmware q fizesse esse controle de divisao de banda por igual para q eu possa coloca nele.

    Vou utiliza-lo em uma zlan house com 20 pcs.

    Se alguem pude me ajudar fico agradecido

    Obrigado

  18. #98

    Padrão

    Citação Postado originalmente por malbraga Ver Post
    Boa noite gente gostaria de uma ajuda, comprei esse aparelho super ap gts telecom pelo ML pq no anuncio dizia q ele dividia a banda por igual, pois ai q veio a bonda esse controle n funciona e o suporte me disse q vai sair otro firmware mas vejo pela net q tem gente esperando isso a mais de 6 meses, entao gostaria de saber c al,guem poderia me dar alguma dica de outro firmware q fizesse esse controle de divisao de banda por igual para q eu possa coloca nele.

    Vou utiliza-lo em uma zlan house com 20 pcs.

    Se alguem pude me ajudar fico agradecido

    Obrigado
    Olá malbraga,
    Bem vindo ao mundo GTS. O AP realmente é bom, mas o que não funciona nele é o FIMWARE original!!!
    Atualiza para APROUTER 6.1, 7.3 ou para o FIMWARE da WAP PRO 4.0 ou 5.1 que vai resolver seu problema de boa. se vc leu todos os tópicos desce post, vai ver que deixei aqui o link para baixar o fimware 7.3 e os procedimentos de como atualizar para ele, APROUTER 7.3 que é o mais novo dos fimwares que serve para esse ap.
    Claro que vc não especificou nada ainda de como pretende fazer essa divisão, se por cabo ou WI-FI, mas tá ai a dica, se precisar de mais ajuda ou caso não consiga baixar o fimware, diz ai que te mando.
    Abraços e boa sorte...
    Última edição por sergiofsm; 22-01-2009 às 21:45.



  19. #99

    Padrão

    Grande Sergio....tudo blzz. entra no msn pra nós fazerm-mos aquelas mudanças ,,,valeu

  20. #100

    Padrão

    Citação Postado originalmente por Charlton Ver Post
    Grande Sergio....tudo blzz. entra no msn pra nós fazerm-mos aquelas mudanças ,,,valeu
    Ok. pode ser hoje à noite as 21 horas?
    Estarei lá, mas faz como te falei antes, avisa teus clientes que vai fazer manutenção na rede.
    Não faremos isso agora porque estou trabalhando e não posso usar MSN daqui!
    Outra coisa...si tiver como, deixa um pc separado para fazer os procedimentos e um outro para falarmos.
    Té lá