Página 6 de 15 PrimeiroPrimeiro ... 234567891011 ... ÚltimoÚltimo
+ Responder ao Tópico



  1. #101

    Padrão

    Ok pode ser as 21:00 tenho sim outra maquina, aqui é um cyber, te espero hoje a noite.....valeu

  2. #102

    Padrão

    Grande Sergio .

    Me fala Uma coisa, tem um cara q me falou hoje pela manhã que não daria para atualzar o radio da Gts pois o tal de chip não seria compativel com o do Ap router



  3. #103

    Padrão

    Citação Postado originalmente por Charlton Ver Post
    Grande Sergio .

    Me fala Uma coisa, tem um cara q me falou hoje pela manhã que não daria para atualzar o radio da Gts pois o tal de chip não seria compativel com o do Ap router
    Olá Charlton, avisa o cara ai que dá sim, tanto é que acabamos de alterar o fimware de um dos seus, fala para ele que se quiser umas aulinhas de como se faz isso e outras coisas, é só ele mim avisar que estarei a disposição. Mas dele eu vou cobrar! heheheh, só porque ele não é capaz, nem ao menos se dá ao trabalho de pesquisar no google...e isso não quer dizer que os outros serão como ele.
    Abraços para vc e boa sorte com o seu GTS, ou melhor, desculpe...porque agora ele é:

    AP Router WR254 com 7.3 e aparencia de GTS
    Última edição por sergiofsm; 24-01-2009 às 01:09.

  4. #104

    Padrão

    Boa noite pessoal, pelo menos no que diz respeito ao WAPPRO 5 o AP acaba não sendo 100% confiável, se você adicionar clientes nele após instalado a algum tempo ele nem sempre aceita, tendo que reiniciar o AP tirando o da tomada ou até mesmo refazendo todas as configurações, dá um trabalhão danado colocar o firmware, as vezes é necessário instalar várias vezes até dar certo. Sobre o firmware, a última versão senão me falha a memória é de setembro 2008 com problema no controle de banda para a versão tupiniquim, já a versão original em inglês é o que todo mundo recomenda solicitar a Netsys.



  5. #105

    Padrão

    Citação Postado originalmente por tom13 Ver Post
    Boa noite pessoal, pelo menos no que diz respeito ao WAPPRO 5 o AP acaba não sendo 100% confiável, se você adicionar clientes nele após instalado a algum tempo ele nem sempre aceita, tendo que reiniciar o AP tirando o da tomada ou até mesmo refazendo todas as configurações, dá um trabalhão danado colocar o firmware, as vezes é necessário instalar várias vezes até dar certo. Sobre o firmware, a última versão senão me falha a memória é de setembro 2008 com problema no controle de banda para a versão tupiniquim, já a versão original em inglês é o que todo mundo recomenda solicitar a Netsys.

    Com o Aprouter o GTS fica 100% estável. É outro rádio.

  6. #106

    Padrão Duvida

    Alguem tem algum tutorial de como fazer a alteração do GTS para o Firmware APRouter ?

    Baixei o TFTP mais não estou sabendo enviar o arquivo

    Outra duvida, caso queira depois volta para o firmware da gts é possivel ?



  7. #107

    Padrão

    Citação Postado originalmente por 1929 Ver Post
    Com o Aprouter o GTS fica 100% estável. É outro rádio.
    Concordo plenamente, mas pena é que, o próprio fabricante ou mero repassador da placa não sabe ou não quer saber disso. Deixando as vezes até de vender mais por conta de um capricho com um projeto de FIMWARE belo de aparência, mas péssimo nas funcionalidades e assim vai mantendo os clientes que pouco entendem e que tbm não procuram saber, querendo cada vez mais distancia desse radio... que tbm não é 100%, mas que se comparando aos de igual valor, está ao menos na minha opinião, entre os 3 melhores.

    Abraços

  8. #108

    Padrão

    Citação Postado originalmente por maurogames Ver Post
    Alguem tem algum tutorial de como fazer a alteração do GTS para o Firmware APRouter ?

    Baixei o TFTP mais não estou sabendo enviar o arquivo

    Outra duvida, caso queira depois volta para o firmware da gts é possivel ?
    Amigão, aqui mesmo nesse tópico tem um passo a passo de como se faz, basta dá uma lida que vai encontrar, se depois ainda tiver duvida, diga ai que ajudamos, ok.



  9. #109

    Padrão

    Grande Sergio.... da pra vc entrar hoje a noite no msn, quero tirar umas duvidas pendentes ..... o mesmo Horario,....

  10. #110

    Padrão

    Citação Postado originalmente por Charlton Ver Post
    Grande Sergio.... da pra vc entrar hoje a noite no msn, quero tirar umas duvidas pendentes ..... o mesmo Horario,....
    Falou Charlton, eu não estava aqui, mas hoje tudo bem pra mim.



  11. #111

    Padrão

    Grande sergio... podemos nos falar hoje a noite ???? espero vc

  12. #112

    Padrão

    Grande sergio... podemos nos falar hoje a noite ???? espero vc, o negocio ficou feio aqui ok?



  13. #113

    Padrão

    Citação Postado originalmente por Charlton Ver Post
    Grande sergio... podemos nos falar hoje a noite ???? espero vc, o negocio ficou feio aqui ok?
    Olá Charlton,
    Estive analisando aqui a sua rede como descreveu e me recordei de uma vez que passando por problemas parecidos com os que está passando em sua rede. E resolvi o caso fazendo uma configuração para este cliente, assim...

    Exemplo...

    Primeiro AP: Configura ele como AP+WDS e deixa ele com o IP 192.168.2.1 seguindo uma classe de IPs no Intervalo Servidor DHCP: com exemplo: 192.168.2.2 à 192.168.254 para que os seus clientes mais próximos e o segundo AP possa se conectar por esse AP, no qual deve configurar todo o controle de acesso e de banda para todos os clientes que se conectam na sua rede.
    Na parte configuração WDS desse primeiro AP, vc coloca o MAC do seu segundo AP e tbm do terceiro para que o (1) , (2) e (3) se comuniquem e sucessivamente o segundo e o terceiro AP tbm possa retransmitir o sinal recebido pela mesma antena que recebe.

    No segundo AP: configura ele tbm como AP+WDS e deixa ele com o IP 192.168.2.100 seguindo neste, uma classe de IPs no Intervalo Servidor DHCP: desativado para que os seus clientes mais próximos desse segundo AP possa se conectar por esse AP, que estará repassando o DHCP do primeiro no qual todos os clientes devem está configurados por grupo de QOS para prover tbm o controle de acesso e de banda para somente os clientes que se conectam por esse segundo AP.
    Lembrando que esse segundo AP, deve ser configurado na parte de Configurações da Interface LAN como cliente.
    E na parte: Configuração da Interface WAN como cliente DHCP
    Na parte configuração WDS desse segundo AP, vc coloca o MAC do seu primeiro AP e tbm o MAC do terceiro para que ambos se comuniquem.

    No terceiro AP: configura ele tbm como AP+WDS e deixa ele com o IP 192.168.2.200 seguindo para este os mesmos procedimentos de configuração, como as do segundo.


    Abraços e boa sorte




  14. #114

    Padrão

    Citação Postado originalmente por Charlton Ver Post
    Grande sergio... podemos nos falar hoje a noite ???? espero vc, o negocio ficou feio aqui ok?
    Olá
    Caso as configurações que já foram tentadas não funcionarem, configura dessa forma para ver se rola legal ai na sua rede...


    No primeiro AP, vc deixa como já está configurado, apenas no modo (AP) na parte de configuração básica.
    Retira dele essa classe de IPs que vc usa na parte de Configurações da Interface LAN e coloca nele o IP defaust que é: 192.168.2.1...
    No Intervalo Servidor DHCP: deixa ele com a range de IPs assim: 192.168.2.2 à 192.168.2.99
    O resto fica tudo como já está mesmo.

    No segundo AP, vc configura ele como Bridge no Modo de Operação e troca o IP dele para: 192.168.2.2 na parte lan.
    Em Configuração Básica Wireless: vc o configura no modo cliente, seguindo o mesmo SSID do primeiro AP...
    Nessa mesma tela ainda, na parte de SSID do Modo Repetidor Universal: coloca um SSID diferente como o da primeira configuração que te passei.
    E dessa vez deixa na parte de Configurações da Interface LAN com o DHCP como servidor...
    Segue para o Intervalo Servidor DHCP: com a range de IPs com intervalos assim: 192.168.2.100 à 192.168.2.200

    Se tudo correr bem dessa forma, basta vc configurar o terceiro AP do mesmo modo desse segundo. Alterando apenas o IP do Router para: 192.168.2.3 e o Intervalo Servidor DHCP: para, 192.168.2.201 Á 192.168.2.254

    Fiz essa configuração aqui agora entre dois APS, só para testa e saber o que está errado na sua rede e tudo aqui funcionou muito bem!!!
    Se for necessário, recomendo que vc resset os aps antes de refazer cada configuração para que não tenha erros.
    Boa sorte



  15. #115

    Padrão

    Meu amigo daria pra vc entrar no msn hoje a noite? tenho q trocar uma ideia com vc.... valeu

  16. #116

    Padrão

    olá, gostaria de saber se o controle de banda por MAC está funcionado corretamente?, quando instalei a versão 6.1 no GTS o controle de UPLOAD não funcionava.

    hoje estou com o WAPPRO mas acho ele pesado em comparação com o APROUTER.



  17. #117

    Padrão

    Citação Postado originalmente por Charlton Ver Post
    Meu amigo daria pra vc entrar no msn hoje a noite? tenho q trocar uma ideia com vc.... valeu
    Olá Charlton, desculpe ai por não ter entrado nestes dias, mas estou trabalhando um pouco mais longe de casa e por isso tenho chegado um pouco mais tarde, fora do horário que costumamos falar, assim fico te devendo.
    Mas se possível, post ai ou conte comigo na próxima sexta que já estarei aqui online no mesmo horário de sempre.
    Té mais

  18. #118

    Padrão

    Citação Postado originalmente por mtasas Ver Post
    olá, gostaria de saber se o controle de banda por MAC está funcionado corretamente?, quando instalei a versão 6.1 no GTS o controle de UPLOAD não funcionava.

    hoje estou com o WAPPRO mas acho ele pesado em comparação com o APROUTER.
    Bom amigo, o que posso dizer é que ao menos para mim está funcionando sim...
    E se vc já testou o 6.1, não custa nada fazer o teste tbm no 7.3.
    Última edição por sergiofsm; 05-02-2009 às 01:08.



  19. #119

    Padrão

    o meu medo é justamente esta questão do MAC ser alterado. tenho uma licença WAPPRO legitima.

    o procedimento para voltar o MAC original é facil?

  20. #120

    Padrão

    Citação Postado originalmente por mtasas Ver Post
    olá, gostaria de saber se o controle de banda por MAC está funcionado corretamente?, quando instalei a versão 6.1 no GTS o controle de UPLOAD não funcionava.

    hoje estou com o WAPPRO mas acho ele pesado em comparação com o APROUTER.

    Será que voce não se precipitou e tirou logo conclusão que não funcionou. Para mim funciona perfeito.


    Citação Postado originalmente por mtasas Ver Post
    o meu medo é justamente esta questão do MAC ser alterado. tenho uma licença WAPPRO legitima.

    o procedimento para voltar o MAC original é facil?
    Eu instalei o Aprouter 6 sem precisar alterar o MAC. E a diferença entre o 6 e o 7 é muito pequena. O Sérgio falou mas agora eu não me lembro.
    Mas o 6 já roda fino.