Página 2 de 3 PrimeiroPrimeiro 123 ÚltimoÚltimo
+ Responder ao Tópico



  1. #7

    Padrão

    Citação Postado originalmente por socrates10 Ver Post
    Pessoal eu estu com o seguinte problema, meu server tem um HD de 40 e 512mb de ram, mas acontece o seguinte, quando meu HD esta com um pouco mais de 10 gb ele começa a ficar lento, tem alguma solução???
    A melhor solução seria você colocar um hd com maior capacidade, sem dúvidas!!!
    Mas pode ir limpando o cache.
    Diga aí, ajustou para fazer cache de quantos gigas ou deixou unlimited?


  2. #8

    Padrão de maior tamanho??

    Citação Postado originalmente por Mr. RG Ver Post
    A melhor solução seria você colocar um hd com maior capacidade, sem dúvidas!Mas pode ir limpando o cache.
    Diga aí, ajustou para fazer cache de quantos gigas ou deixou unlimited?


    Mas amigo, ele só fica ocupado 10 gb e fica lento, não consigo entender porque... se colocar um maior, quando tiver com 10gb vai ficar lento também, né não???



  3. #9

    Padrão

    Citação Postado originalmente por socrates10 Ver Post
    Mas amigo, ele só fica ocupado 10 gb e fica lento, não consigo entender porque... se colocar um maior, quando tiver com 10gb vai ficar lento também, né não???
    A tá,
    Verifique as configurações do web-proxy, veja se não há alguma regra de firewall causando isto.

    Qualquer coisa, poste-as.

  4. #10

    Padrão

    Opa,
    Uma coisinha que é sempre bom lembrar: bad blocks!



  5. #11

    Padrão

    Citação Postado originalmente por Mr. RG Ver Post
    Opa,
    Uma coisinha que é sempre bom lembrar: bad blocks!


    nao entendi! fale em portugues! um burro q nem eu nao entende
    hahahahah

  6. #12

    Padrão

    Citação Postado originalmente por gzanatta00 Ver Post
    nao entendi! fale em portugues! um burro q nem eu nao entende
    hahahahah
    Bad Block = Setores do hd(disco rígido do computador) com defeito (bad de ruim e blocks, nem precisa falar)