+ Responder ao Tópico



  1. #1

    Padrão nao sei mais o que fazer

    estou ficando maluco resetei varias vezes mais nao resolveu
    meu dhcp joga normal de depois de alguns instates entra o mac 0000000000 e au iveis de bood fica busy ja mudei de faixa mais nao resolve e uma senha fica consumindo toda a banda mesmo que o pc esteja desligado fica como se estivesse baixando alguma coisa gostaria que algun colega me desse auguma diga obrigado.

  2. #2

    Padrão

    Rastreie (monitore) essa conexão usando:




    • /tools torch






    Abraços,



  3. #3

    Padrão

    amigao, isso pode ser bug do MK.

    da uma olhada na interface (menu interface) se o trafego esta de fato consumindo essa banda toda. Se nao estiver, pode ficar despreocupado, que é bug do MK.

    obs:
    descreva melhor seu problema.

  4. #4

    Padrão

    Citação Postado originalmente por vipnet24hs Ver Post
    ...
    Qual é a versão do teu mikrotik?



  5. #5

    Padrão

    Citação Postado originalmente por Mr. RG Ver Post
    Qual é a versão do teu mikrotik?
    2.9.27 hoje reinstalei o mk tudo em ordem quando joguei para os clientes vc log e logo depois para a navegação e entra os macs 00000000 em busy

  6. #6

    Padrão

    Rastreie (monitore) essa conexão usando:


    • /tools torch



    E apresente imagens, dados, etc...
    Qto mais informação fornecer... maior é a chance de obter ajuda positiva.



    (2ª mensagem)
    Abraços,



    PS: Estou com problema no meu carro. Ele não funciona. Me ajuda? O que eu faço? Ele não quer andar.
    --> Pense a respeito nessa parábola.



  7. #7
    Moderador Avatar de Magal
    Ingresso
    Mar 2007
    Localização
    Rio de Janeiro
    Posts
    2.043
    Posts de Blog
    118

    Padrão

    Na 2.9.27, acontece isso mesmo.

  8. #8

    Padrão

    Citação Postado originalmente por vipnet24hs Ver Post
    2.9.27 hoje reinstalei o mk tudo em ordem quando joguei para os clientes vc log e logo depois para a navegação e entra os macs 00000000 em busy
    Verssão Cracked !



  9. #9

    Padrão

    Citação Postado originalmente por vipnet24hs Ver Post
    estou ficando maluco resetei varias vezes mais nao resolveu
    meu dhcp joga normal de depois de alguns instates entra o mac 0000000000 e au iveis de bood fica busy ja mudei de faixa mais nao resolve e uma senha fica consumindo toda a banda mesmo que o pc esteja desligado fica como se estivesse baixando alguma coisa gostaria que algun colega me desse auguma diga obrigado.

    Eu tava com um problema semelhante, minha banda tava controlada e eu nao sabia bem o q era, mas comecei a da uma olhada nas configuraçoes vi que tinha uma coisa errada com o bloquei de proxi esterno ta travando meu server e dexando todo mundo lento. Da uma olhada ai c ta tudo certo!!!! flw

  10. #10

    Padrão

    Citação Postado originalmente por magal Ver Post
    Na 2.9.27, acontece isso mesmo.
    Tente com uma mais recente: 2.9.50 por exemplo.