Página 2 de 3 PrimeiroPrimeiro 123 ÚltimoÚltimo
+ Responder ao Tópico



  1. #7

    Padrão

    Mas amigo eu testei aqui em casa tb e deu o mesmo problema e eu não uso hotspot pra mim so para os usuarios. Estou perdido, se tiver alguma solução.


    Obrigado

  2. #8

    Padrão

    Amigo, vc já verificou se em services esta marcado a opção de ftp???

    Se estiver disable selecione ele e marque enable V

    Grato!



  3. #9

    Padrão

    Mas amigo aquele ftp que tem em services não seria só para acesso ao MK???

  4. #10

    Padrão

    Citação Postado originalmente por miguel22rj Ver Post
    Mas amigo aquele ftp que tem em services não seria só para acesso ao MK???

    isso mesmo, não interfere em nada;

    Se permitr dar uma olhada em seu mk, me passe seu ip e senha por mp, pode ser somente leitura mesmo.



  5. #11

    Padrão

    Olá amigo,
    Você está usando configuração de proxy, certo?
    Faça com que as conexões ftp não sejam redirecionadas para o proxy.

  6. #12

    Padrão

    Citação Postado originalmente por JHONNE Ver Post
    isso mesmo, não interfere em nada;

    Se permitr dar uma olhada em seu mk, me passe seu ip e senha por mp, pode ser somente leitura mesmo.
    Desculpe se estiver errado, que sou ainda novato no MK, mas apos ter desmarcado o FTP em services nenhum cliente meu conseguiu mais fazer acesso pelo ftp em qualquer site e quando ativo ele, consegue fazer os acessos, então achei que era pra ativar qualquer tipo de acesso ftp, que passe pelo MK.

    Grato!!!