Página 2 de 2 PrimeiroPrimeiro 12
+ Responder ao Tópico



  1. Bem amigos, estas opções ja tinha tentado, fiz de varias maneiras, fiz a rota como minha Lan1 e o NAT como minha Lan1, a Rota como Wan1 e NAT como Wan1, a rota comoLan1 e o Nat Wan1, a rota como Wan1 e Nat com Lan1 (realmente foi tiro pra todo lado hehehe) e não funcionol, creio que deve faltar alguma coisa. Agradeço a atenção e peço para continuarem me ajudando se possivel, um abraço!!!!

  2. amigo ja que vc fez as config basica e o mikrotik esta discando faz o seguinde vai no termina e da ping Google e ve se vai ter resposta se tiver pode ser config de dns se quiser me add no msn que eu conecto nele e do uma ajuda pra vc vlw

    marcinzinn@hackermail.com



  3. Novamente vou pedir para que você poste suas regras. Assim podemos ajudar melhor.

  4. Bem galera, problema resolvido, eu estava errando na hora de colocar o Out. interface não era minha placade rede onde stava conectando na ASDL mas sim a conexão PPPOE, o resto estava tudo certo e fica a dica para quem está passando por isso.
    Aos amigos que me ajudaram muuuuito obrigado e um forte abraço!!!!






Tópicos Similares

  1. Rotas para Wan1 e Wan2 Mikrotik
    Por macg2005 no fórum Redes
    Respostas: 5
    Último Post: 15-10-2015, 14:40
  2. wan1&wan2->lan1
    Por cgm2k7 no fórum Redes
    Respostas: 0
    Último Post: 24-04-2014, 09:47
  3. Respostas: 4
    Último Post: 29-07-2013, 09:44
  4. Roteando apenas 1 host para um cliente
    Por nataniel no fórum Servidores de Rede
    Respostas: 2
    Último Post: 09-08-2006, 14:14
  5. Passos para conf de uma estacao linux ..
    Por MarcelScan no fórum Servidores de Rede
    Respostas: 1
    Último Post: 04-04-2002, 22:40

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L