Página 2 de 2 PrimeiroPrimeiro 12
+ Responder ao Tópico



  1. Valeuss... este problema foi plenamente solucionado.

    ps: nao Mr. era so pra resolver o IP+MAC, nao queria ir nos clientes não. Mas valeu pela preocupação.
    Abraços

  2. Realmente as máquinas estão com os seus devidos IPs.

    Só não entendi uma coisa: quando vou em IP / Hotspot
    na aba "Active" e "Host" eu vejo IPs diferentes dos que requisitei para as máquinas.

    Ai fica minha duvida.
    Futuramente quero limitar acesso de alguns sites para determinadas máquinas (recepcao não pode abrir orkut, etc)..
    Ai irei limitar pelo IP que essas máquinas tem no Windows, ou o IP que o Mikrotik está dizendo ser delas?

    PS: porque um dos pcs tem a inscrição AD na foto e os demais somente A ???

    Desculpa a ignorância, sou curioso, mas não expert.


    Ah sim, já tentei ir na interface local e ativar o ARP como "reply-only", mas quando faço isso, ninguem consegue mais logar, nem no winbox, nem abrir sites. Mesmo reiniciando MK e Pc, reparando, etc etc

    http://img155.imageshack.us/img155/6488/ipsss5.jpg






Tópicos Similares

  1. Mikrotik com Myauth - Problemas com IP..
    Por bnet no fórum Redes
    Respostas: 3
    Último Post: 31-03-2007, 16:09
  2. Problemas com IP
    Por kassio no fórum Redes
    Respostas: 3
    Último Post: 06-03-2007, 19:09
  3. Problema com IP Dedicado + Ip valido
    Por pro2 no fórum Redes
    Respostas: 4
    Último Post: 29-11-2006, 23:06
  4. Problema com IP Valido
    Por no fórum Servidores de Rede
    Respostas: 2
    Último Post: 30-10-2005, 20:47
  5. Problemas com IP Dinamico
    Por H_Franzin no fórum Servidores de Rede
    Respostas: 1
    Último Post: 17-12-2004, 01:05

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L