Página 2 de 2 PrimeiroPrimeiro 12
+ Responder ao Tópico



  1. #7

    Padrão

    Citação Postado originalmente por lcmm84 Ver Post
    fafadinhu, também vi essa parte no site, mas o mais estranho é que com a versão 2.9.51 do mikrotik, aparece o meu ip valido e não o interno, será uma das falhas da versao 2.9.27!

    Mr. RG, tem regra para acesso externo, www, ftp, mikrotik e uma pptp(vpn), nessas regras, fora pptp, faço nat para o servidor respectivo local!

    lucianogf, estou usando o squid(2.5) do mikrotik, nao tenho acesso ao .conf dele.
    Para testes,
    desabilite as regrade redir para www e tente novamente.

  2. #8

    Padrão

    Citação Postado originalmente por Mr. RG Ver Post
    Para testes,
    desabilite as regrade redir para www e tente novamente.
    Mr. RG, fiz o teste mas sem sucesso!!!



  3. #9

    Padrão

    Citação Postado originalmente por lcmm84 Ver Post
    Mr. RG, fiz o teste mas sem sucesso!!!
    O ip mostrado no site é o da interface interna do mikrotik ou do cliente?

  4. #10

    Padrão

    deve ter alguma configuração no webproxy do mikrotik relacionado a isso. como não uso mikrotik para fazer web-proxy não sei te dizer qual pode ser.



  5. #11

    Padrão

    Citação Postado originalmente por Mr. RG Ver Post
    O ip mostrado no site é o da interface interna do mikrotik ou do cliente?
    poise, o pior é que é do cliente!!!

  6. #12

    Padrão

    Citação Postado originalmente por lcmm84 Ver Post
    poise, o pior é que é do cliente!!!
    Leve em consideração o que disse o nosso amigo acima e vai testando por setores.

    Postes as regras.