Página 3 de 3 PrimeiroPrimeiro 123
+ Responder ao Tópico



  1. #13

    Padrão

    Citação Postado originalmente por iron Ver Post
    Olá Maverick, você levou em consideração que pode ser algum problema no servidor de e-mail ?

    Você testou fezer o teste usando um servidor de e-mail de outro provedor ?

    Você tem certeza que o seu servidor de e-mail usa realmente a porta 25 ?

    Eu uso o gmail e as portas são 445 e 995 se não me falha a memória.

    Abç,

    Ola amigo Iron, eu já olhei o servidor sim, e não tem nenhum problema pois já testei fora da minha rede e ele funciona normalmente, tava veificando e ta anexando pelo site sim, porem ta demorando muito, tava de upload a 128kbps nao chega nem se quer a 80kbps, fica no maximo em 40, e o meu link de internet esta bom, estou sem saber o porque dele estar demorando tanto sendo que tem banda pra usar.
    Já ne anexo pelo outlook ainda continua sem funcionar, usei as config que sao fornecidas no proprio yahoo.

    Obs: Não tenho servidor e-mail! ( Estação )

    Abc

  2. #14
    Avatar de renatocostas
    Ingresso
    Dec 2007
    Localização
    Av. Santos Dumont 119, centro -Montes Claros MG
    Posts
    288

    Padrão

    Eu verifiquei com o yahoo e a porta do smtp deles realmente é 465 como o amigo disse, faça as regras de preferencia de banda e so mude a porta de 25 para 465 e testa.

    Abraços,

    Renato Costa.

    Citação Postado originalmente por maverickv12 Ver Post
    Ola amigo Iron, eu já olhei o servidor sim, e não tem nenhum problema pois já testei fora da minha rede e ele funciona normalmente, tava veificando e ta anexando pelo site sim, porem ta demorando muito, tava de upload a 128kbps nao chega nem se quer a 80kbps, fica no maximo em 40, e o meu link de internet esta bom, estou sem saber o porque dele estar demorando tanto sendo que tem banda pra usar.
    Já ne anexo pelo outlook ainda continua sem funcionar, usei as config que sao fornecidas no proprio yahoo.

    Obs: Não tenho servidor e-mail! ( Estação )

    Abc



  3. #15

    Padrão

    Citação Postado originalmente por renatocostas Ver Post
    Eu verifiquei com o yahoo e a porta do smtp deles realmente é 465 como o amigo disse, faça as regras de preferencia de banda e so mude a porta de 25 para 465 e testa.

    Abraços,

    Renato Costa.

    Obrigado Renato, vou testar essa marcação de pacote com a porta 465.

    Eu tinha feito os testes com a porta 25, mas acho que tava errado prq, em menos de 10min ele já chegou a 100MB, será que essa regra esta certa??? Ela esta marcado todas as saidas, tanto udp quanto tcp ....ta certo???

    Grato!!!

  4. #16
    Avatar de renatocostas
    Ingresso
    Dec 2007
    Localização
    Av. Santos Dumont 119, centro -Montes Claros MG
    Posts
    288

    Padrão

    Ela marca tudo que passa na porta 25.

    Abraços,

    Renato Costa.