Página 3 de 11 PrimeiroPrimeiro 12345678 ... ÚltimoÚltimo
+ Responder ao Tópico



  1. Citação Postado originalmente por Pedro0278 Ver Post
    Amigo, relaxe... pode tirar o regulador da caixa, todos os aps tem um regulador dentro que regula a tensao...

    Ex.: o Zinwell 120 que funciona com fonte de 5v. se voce por uma de ate 12 v ele ira funcionar sem queimar, na plaquinha dele tem um chip 7805 que faz a tensao cair pra 5v.

    Mas quando for por a fonte é so respeitar os limites do regulador.
    Ola Pedro, eu tinha um GI-Link que utilizava sem o regulador, e o mesmo esta sendo uzado só como HUB pois esta com a parte do radio danificado.
    Dai para evitar a variaçao de energia optei pelo regulador ,até devido o custo que nao passa de R$1,00 mais o discipador que tenho de sobra aki.

    Acho o ovislink um tanto sensivel tambem a variaçoes de voltagem.
    Dai fica avaliar o custo beneficio do mesmo.

  2. Que coincidencia... tenho um gi-link que o RF tambem nao funciona... so a parte do Hub...



  3. Pedro esses APs que fazem uma espécie de owerclock por soft acabao tendo uma vida reduzida.
    O meu funciona a parte de radio porem com um sinal extremamente baixo.
    O maximo que consigo com ele é acessar de dentro de minha casa com o notebook, mesmo assim com sinal baixo.
    Depois de ter queimado alguns radinhos desse nao deixo a potencia em + de 150mw.
    acho que isso vale como dica para todos.

  4. Por isso só uso esses aps em clientes, e com potência máxima de 63mw, se você aumentar muito a potência diminui a vida útil e causa problemas de ACK tb.

    Quanto ao regulador de voltagem 7805 é para regular a voltagem em 5 volts, aps que funcionam com 9 volts usam o 7809 e 12 volts o 7812.

    Citação Postado originalmente por skymanrj Ver Post
    Pedro esses APs que fazem uma espécie de owerclock por soft acabao tendo uma vida reduzida.
    O meu funciona a parte de radio porem com um sinal extremamente baixo.
    O maximo que consigo com ele é acessar de dentro de minha casa com o notebook, mesmo assim com sinal baixo.
    Depois de ter queimado alguns radinhos desse nao deixo a potencia em + de 150mw.
    acho que isso vale como dica para todos.
    Última edição por Magal; 13-07-2008 às 20:37.



  5. Amigos... eu ja comprovei na pratica que nao adianta botar aps em 400mW

    Primeiro que esquenta

    Segundo que nao quadruplica a potencia coisa nenhuma... verifiquei isso no netstumbler.

    Pega um ap e afasta ele do netstumbler, pra cada dobro de potencia o grafico tem que subir a 25% do grafico e a triplo a 13%, o quadruplo a 7%, ou seja se a escala for de 0 a 100, se voce estiver a 100mw, e o grafico a 50% ele tem que ir a 75% em 400mW e isso nao ocorre... o ruido so aumenta.

    O certo mesmo é respeitar o que o fabricante recomenda... se o Edimax é so 63mw, entao é isso e basta...






Tópicos Similares

  1. Utilização de Postes
    Por jhfaria no fórum Redes
    Respostas: 2
    Último Post: 28-04-2009, 20:17
  2. Respostas: 1
    Último Post: 06-01-2009, 08:09
  3. Grande utilização de processamento da máquina
    Por rowdy no fórum Servidores de Rede
    Respostas: 1
    Último Post: 14-05-2006, 08:26
  4. Calculo de PoE
    Por LEE337 no fórum Redes
    Respostas: 0
    Último Post: 15-04-2006, 15:03
  5. Problema na utilizacao de sockets
    Por no fórum Linguagens de Programação
    Respostas: 2
    Último Post: 23-10-2003, 11:38

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L