Página 2 de 2 PrimeiroPrimeiro 12
+ Responder ao Tópico



  1. #7

    Padrão

    Citação Postado originalmente por skymanrj Ver Post
    Doug seu MK é licenciado ou crack ?
    Se for tudo certinho, e o problema realmente no HD voce vai ter que trocalo mesmo, em relaçao a licença, dizem que vc precisa mandar o DH com defeito para a mikrotik brasil, para eles analizarem e gerar uma nova licença para vc.

    Agora nao cometa o mesmo erro 2 vezes, compre um flash card e instale o proximo nele.


    Em relaçao a clonar o HD, se ele ta dando varios erros, provavelmente esta todo corrompido e nao deve ficar legal, + vale a pena testar.
    Boa sorte.
    A lincença mikrotik é gerada em cima do número de série do hd, não adianta clonar

  2. #8

    Padrão

    Citação Postado originalmente por JHONNE Ver Post
    A lincença mikrotik é gerada em cima do número de série do hd, não adianta clonar
    É realmente estou numa enrascada. Estou tentando clonar o HD pra ver no que dá.. ele clona blza.. copia os arquivos, as partições, mas o hd não dá o boot. só dá erro missing operating system. Será que teria como gerar um disquete de boot do mikrotik ou alguma forma de reparar. Pelo visto minha licença eu já perdi mesmo, vou ter que comprar outra, pois não tenho tempo de enviar meu hd pra mikrotik brasil (alias comprei a licença deles), mas eu preciso recuperar meus scripts, tive que tirar meu hd e o servidor do ar, minha net tá liberada pra todos os clientes, sem controle de autenticação nenhuma. Preciso resolver isso com urgencia.