Página 2 de 2 PrimeiroPrimeiro 12
+ Responder ao Tópico



  1. #7

    Padrão

    A minha configuração estar assim dessa maneira.

    e funciona normalmente.

    Espero que ajude.

    qualquer outra duvida e só postar.
    Miniaturas de Anexos Miniaturas de Anexos Clique na imagem para uma versão maior

Nome:	         imagem2.JPG
Visualizações:	208
Tamanho: 	145,9 KB
ID:      	2500   Clique na imagem para uma versão maior

Nome:	         imagem.JPG
Visualizações:	155
Tamanho: 	100,2 KB
ID:      	2501  


  2. #8

    Padrão Mk 2.9.27

    Citação Postado originalmente por GivigiRJ Ver Post
    qual a versão do seu Mk, tem como colocar alguma imagem da configuração do seu PPoE.
    OI gIvigirj minha versão 2.9.27.



  3. #9

    Padrão mk

    oi amigos desculpa a demora para responder é q estava viajando, é o seguinte hoje pela madrugada refiz as configurações e tambem acrecentei aqueles detalhes em PPP/PROFILES que vcs me passaram e o msn e orkut voltou a funcionar, o problema e que antes em horario de pico nao funcionou travou o msn e o orkut vou deixar rodando hoje p ver se vai da pau depois vou postar aqui os resultados.

    valeu a todos obrigado pela atenção.
    Última edição por wbrunos; 17-07-2008 às 04:55.

  4. #10

    Padrão

    Não seria questao de limite de conexoes no firewall?



  5. #11

    Padrão Solução simples

    Boa noite, Derrepente me peguei com o mesmo problema e li algumas dicas de firewall, mas não mexi em nada, pois, só piorava, então só alterei o Max MTU e Max MRU para 1500, antes estava 1480 e meu msn voltou a funcionar, espero que ajudem a alguém, minha versão é a 2.alguma coisa.27 a tal crackeada.

    Citação Postado originalmente por wbrunos Ver Post
    Amigos depois que coloquei meu mikrotik para discar (modem em bridge) navego normalmente mais não entra mas no MSN e no ORKUT, ja fiz o teste com modem discando no windows e funciona normal mais quando esta atravez do mk nao funciona, quando o modem era roteado, pelo mk fucionava normal.

    pequisei aqui no forum e achei uma regra para colocar no mangle mas tambem nao funcionou



    Desde já agradeço ajuda.

  6. #12

    Padrão Isso resolve

    No mangle...

    add chain=forward out-interface=Sua_interface_de_entrada protocol=tcp tcp-flags=syn action=change-mss new-mss=1380 comment="Muda MMS - MSN" disabled=no

    Se não solucionou ainda... isso resolve.

    Vlw