Página 3 de 3 PrimeiroPrimeiro 123
+ Responder ao Tópico



  1. #13

    Padrão

    A RB433AH tem ótimo processamento e memória.
    E além disso o hardware foi desenvolvido para poder ser utilizada em meio externo, não sofrer danos com quedas de energia, temperatura, humidade, etc.
    As RB´s trabalham de -20 à +65°C. Um PC não aguenta essas amplitude de temperatura!

  2. #14

    Padrão travameto

    amigo tive o mesmo poblema ate cheguei a trocar os cartoes achando q era , eles solucionei o poblema trocando os adptador pondo originais , da mikrotik , qto a plca , te garanto q nao e fonte tenho 3 mk funvinao so como ap com 5 placas ag530 + 1 rede 3 com , e nao da pao a mas de 7 meses sem resetar agora , e ja testei usando os adpatador original mk e funciona perfeito , chegei comprar fonte de 700 wats real e dava mesmo poblema de travamento, entao e seu adptador .



  3. #15

    Padrão

    Citação Postado originalmente por JHONNE Ver Post
    nem sempre,


    lembre se que routeboards, na maioria tem baixo processamento, aqui troquei 5 por pcs e estou mais que satisfeito.
    Aqui já fiz o contrário. Troquei os pcs por routerboard, estavam travando muito.

  4. #16

    Padrão

    Citação Postado originalmente por JHONNE Ver Post
    Sem sombra de duvidas a placa não tá tendo potencia para alimentar o cartão através do slot pci, procure uma placa mae de qualidade;

    recomendo Asus com chipset intel de preferencia aquelas que vem com vários slots pci e não pense em usar todos.


    já coloquei 17 placas diferentes...