Página 3 de 3 PrimeiroPrimeiro 123
+ Responder ao Tópico



  1. #13

    Padrão

    Switch D-Link = Lixo !

  2. #14

    Padrão

    Citação Postado originalmente por admskill Ver Post
    Switch D-Link = Lixo !
    Colega, qual o melhor na sua opinião?



  3. #15

    Padrão problema semelhante

    estou com um problema bastante parecido, tenho 4 torres e uma delas está acontecendo isso, o cliente tem um nivel de sinal de 50 db, poré o meu problema é somente com os aps dos clientes, pq se eu uso um adaptador usb direto na antena, funciona ok, o que é mais estranho é q se eu uso o mesmo radio em qualquer uma da minhas outras 3 torres, funciona ok,
    quem tiver alguma ideia, por favor continuem postando aí; grato!!!!

  4. #16

    Padrão

    Citação Postado originalmente por netpiui Ver Post
    estou com um problema bastante parecido, tenho 4 torres e uma delas está acontecendo isso, o cliente tem um nivel de sinal de 50 db, poré o meu problema é somente com os aps dos clientes, pq se eu uso um adaptador usb direto na antena, funciona ok, o que é mais estranho é q se eu uso o mesmo radio em qualquer uma da minhas outras 3 torres, funciona ok,
    quem tiver alguma ideia, por favor continuem postando aí; grato!!!!
    A pouco tempo, tive problemas com uma antena da hyperlink, à noite, o sinal caía, ou seja equipamento bom também dá defeito, troquei a antena problema resolvido;
    o importante é saber que problemas de sinal está relacionado a geração e transmissão de rádiofrequência, entaum, verifque tudo que compõe o sistema de transmissão, antena, cabos, cartões e alimentação do sistema, se possível troque e faça testes, tenha sempre equipamentos reserva.