Página 2 de 3 PrimeiroPrimeiro 123 ÚltimoÚltimo
+ Responder ao Tópico



  1. então amigo, não sei se o que foi dito acima val tambem para link bridge wds, pois consegui 9 Mb de tranferencia passando por 3 mk, entre os Mks 2.9.46 e o outro 2.9.27 passando por um 2.9.50

  2. PEssoal acho que vcs nao entenderam a pergunta do rapaz ... ele tah querendo limitar a banda de entrada do mikrotik dele pra 2Mb ... me corrijam se eu estiver errado !



  3. vamos esperar o mauriciojmjr esplicar melhor o q ele quis dizer.

  4. Citação Postado originalmente por admskill Ver Post
    PEssoal acho que vcs nao entenderam a pergunta do rapaz ... ele tah querendo limitar a banda de entrada do mikrotik dele pra 2Mb ... me corrijam se eu estiver errado !
    Isto mesmo,
    Ele quer que o mikrotik use apenas 2 MB do total que ele possue.



  5. Olha pessoal,
    O PCQ é uma maneira de restringir que uma rede tenha x de upload e x de download. No caso do nosso amigo, ficaria assim:

    Criamos o pcq para a rede 192.168.1.0/24 e controlamos a 2M de tx/rx:
    /queue type
    add name=download kind=pcq pcq-rate=2000000 pcq-limit=50 pcq-total-limit=2000 pcq-classifier=dst-address

    add name=upload kind=pcq pcq-rate=2000000 pcq-limit=50 pcq-total-limit=2000 pcq-classifier=src-address

    Criamos uma entrada para tal na queue simple:
    /queue simple add name=local-download target-addresses=192.168.1.0/24 queue=upload/download

    Depois disso faço o teste e poste o resultado.






Tópicos Similares

  1. limite de banda para os links
    Por jmathayde no fórum Assuntos não relacionados
    Respostas: 5
    Último Post: 19-11-2010, 08:32
  2. Limite de banda
    Por redoctober no fórum Servidores de Rede
    Respostas: 8
    Último Post: 12-11-2003, 12:41
  3. Limite de Banda
    Por no fórum Servidores de Rede
    Respostas: 0
    Último Post: 15-03-2003, 13:45
  4. Limite de Banda
    Por no fórum Servidores de Rede
    Respostas: 1
    Último Post: 14-03-2003, 18:09
  5. estabilidade de link
    Por no fórum Servidores de Rede
    Respostas: 3
    Último Post: 14-12-2002, 12:56

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L