Página 2 de 7 PrimeiroPrimeiro 123456 ... ÚltimoÚltimo
+ Responder ao Tópico



  1. Olá luizbe!
    Uso a banda G.
    Vou verificar o chipset.

    Vc tem que banda de Internet contratada, e já fez o teste ? (cabo e wireless ?)

    editado para incluir as informações do chipset:
    Placa DWL-G520 -
    Atheros AR5001X+ Wireless Network Adapter PCI
    Última edição por Acicx; 22-07-2008 às 10:55.

  2. sua rede está tendo perda de pacotes ? Como está o sinal ? A latencia está baixa ? Qual a banda passante que consegue entre o gateway e o cliente wireless ?



  3. Citação Postado originalmente por leandro17 Ver Post
    sua rede está tendo perda de pacotes ? Como está o sinal ? A latencia está baixa ? Qual a banda passante que consegue entre o gateway e o cliente wireless ?
    Qual seria o meio mais rápido e simples (algum comando ou programa) pra que eu possa responder suas perguntas Leandro ?
    Um ping resolve ?

    E aproveito para perguntar se sua conexão de Internet é >= a 4 Megas e como é o seu teste no link acima (wireless e ccabo) ?

  4. PArece ser fato mesmo:
    Um outro link: Como Verificar a Velocidade Da Conexão Ã* Internet
    Última edição por Acicx; 23-07-2008 às 01:50.



  5. Citação Postado originalmente por Acicx Ver Post
    PArece ser fato mesmo:
    Um outro link: Como Verificar a Velocidade Da Conexão Ã* Internet
    Eu já tinha verificado ísto, mas não tinha me detido no real motivo. Parece que é por aí mesmo.






Tópicos Similares

  1. Respostas: 18
    Último Post: 14-09-2013, 07:29
  2. Respostas: 5
    Último Post: 14-09-2012, 06:59
  3. Respostas: 14
    Último Post: 09-05-2009, 10:29
  4. Respostas: 7
    Último Post: 21-10-2008, 14:23
  5. intranet mais lenta que a internet
    Por ticagugino no fórum Servidores de Rede
    Respostas: 2
    Último Post: 19-07-2007, 09:07

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L