Página 2 de 4 PrimeiroPrimeiro 1234 ÚltimoÚltimo
+ Responder ao Tópico



  1. #7

    Padrão

    Netstumbler não roda com chip Marwell.

  2. #8

    Padrão

    Citação Postado originalmente por Pedro0278 Ver Post
    Netstumbler não roda com chip Marwell.

    não roda ou não funciona correto?
    pode dar dicas de placas boa para usar em clientes?
    encore o chipset é marvell?



  3. #9

    Padrão

    A Encore tem a fama de não prezar pela qualidade de seus produtos wireless... Se for a Encore enlwi-g ela tem o chipset Marwell...

    Placas boas pra se por em clientes é com chip Ralink ou Atheros.

  4. #10

    Padrão

    Citação Postado originalmente por Pedro0278 Ver Post
    A Encore tem a fama de não prezar pela qualidade de seus produtos wireless... Se for a Encore enlwi-g ela tem o chipset Marwell...

    Placas boas pra se por em clientes é com chip Ralink ou Atheros.


    coloquei uma ralink , ficou pior, agora não sei se estava com defeito tbem.
    mais ae que não funcionou mesmo, o sinal caiu bastante com ela.


    Obrigado



  5. #11

    Padrão

    Se com a Ralink nao funcionou é porque o sinal é realmente baixo... analise bem... A Encore deu sinal alto mas nao conectava... porque será? porque ela ta mascarando o resultado.

    Veja se consegue alguma SMC com chipset Atheros... ela é muito sensivel e baratinha.

  6. #12

    Padrão Pedro

    Pode até ser que ela esteje mascarando mesmo o sinal, mais acontece o seguinte, de manhã funciona que é uma beleza neste cliente, tudo rapidinho, e depois do almoço para de funfar, ae as vezes a noite volta, e tem dia que só volta no outro dia de manhã, as vezes nem funciona de manhã e só funciona a tarde.

    é uma loucura.

    ralink é melhor que encore?


    obrigado