Página 2 de 12 PrimeiroPrimeiro 1234567 ... ÚltimoÚltimo
+ Responder ao Tópico



  1. Colegas blz...
    sei que é uma pergunta besta, mas estou tentando digitar as regras acima e o meu terminal está completando as palavras e algumas coisas ele não deixa digitar.
    Como desativar?

  2. Citação Postado originalmente por 1929 Ver Post
    Prá ver se está usando mesmo o proxy, baixa um arquivo, depois limpa o cache do navegador e apaga o arquivo e baixa de novo. Se tiver no proxy a diferença na velocidade vai ser grande.


    Já fiz isso!!! e tá funcionando corretamente ate o momento!!!



  3. Citação Postado originalmente por alexandrecorrea Ver Post
    isso ai voce liberou o trafego WWW todo !!!
    independente de o objeto estar no cache ou nao
    Caro colega!!!
    Como o Sergio disse, a marcação do webproxy na versão 3.xx é diferente da 2.xx
    O cache full ta funcionado aki sem afetar o controle de banda.
    Baixei um arquivo com taxa de transferencia de 15k/s e ao terminar fui em outra maquina na rede e baixei o mesmo arquivo ( que agora estava em cache) a 670k/s de taxa de transferencia. Tudo isso em bancada de testes e usando um ap em modo "B".
    Faça um teste e verá que funciona!!!

  4. Citação Postado originalmente por PowerNet Ver Post
    Olá pessoal, é o seguinte!!!
    peguei umas regras(pra versoes mais antigas do MK) postadas por alguns colegas do forum, e observando o funcionamento eu fui adaptando conforme minha necessidade. Pois minha experiencia é pouquissima!

    Já tinha procurado aki no under mas nao encontrei, resolvi postar pra vcs testarem.
    Obs: no meu aki ta funcionando como esperado!!!

    ip firewall mangle
    add action=mark-connection chain=output comment="PROXY FULL" disabled=no dscp=4 new-connection-mark=proxyfull passthrough=yes protocol=tcp src-port=3128
    add action=mark-packet chain=output comment="" connection-mark=proxyfull disabled=no new-packet-mark=proxyfull passthrough=yes
    add action=return chain=output comment="" connection-mark=proxyfull disabled=no

    queue tree
    add burst-limit=0 burst-threshold=0 burst-time=0s disabled=no limit-at=0 max-limit=0 name="cache full" packet-mark=proxyfull parent=global-out priority=8 queue=default

    Espero estar ajudando!!!
    Se funcioanr pra vc, agradeça!!!
    ? E as configs do web-cache ?
    Aqui num funfou! No que será que estou errando? Utilizo a 3.10.
    Agradeço qualquer que seja.



  5. Citação Postado originalmente por NetoGO23 Ver Post
    Colegas blz...
    sei que é uma pergunta besta, mas estou tentando digitar as regras acima e o meu terminal está completando as palavras e algumas coisas ele não deixa digitar.
    Como desativar?

    Neto, vc deve ter utilizado o recurso ctrol+c / ctrol+v para copiar as regras para o terminal correto?
    Não utilize ctrol+v para colar, pois é nesse momento na janela do terminal que o recurso é ativado!
    Utilize o botão direito do mouse e clique em colar! Para desativar o recurso basta pressionar novamente ctrol+v.

    Atenciosamente,
    Atus Informática Ltda






Tópicos Similares

  1. Cache full no mikrotik !! com vídeos e exemplos
    Por alexandrecorrea no fórum Redes
    Respostas: 276
    Último Post: 11-04-2012, 22:31
  2. Bruno.cache full no mikrotik?
    Por richardson no fórum Servidores de Rede
    Respostas: 1
    Último Post: 01-07-2008, 01:50
  3. Cache full no mikrotik 3.9 impossível?
    Por Atus no fórum Redes
    Respostas: 7
    Último Post: 12-06-2008, 07:20
  4. Respostas: 1
    Último Post: 05-04-2008, 02:20
  5. Cache Full no MK 3.0
    Por admskill no fórum Redes
    Respostas: 10
    Último Post: 19-12-2007, 00:00

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L