Página 3 de 9 PrimeiroPrimeiro 12345678 ... ÚltimoÚltimo
+ Responder ao Tópico



  1. Citação Postado originalmente por Leonardo66 Ver Post
    Amigo na minha opnião não vai rodar, e se rodar voce vai ter muita dor de cabeça.
    Pense num rádio de maior potencia, se não optar por Rb, ou PC AP, tente com Senao 3220, acho que vai melhor que esses aps ai.
    Amigo, vai por mim, Senao 3220 é a pior porcaria que já inventaram, dou no máximo 1 ano pra ele estar travando a saída RF e não emitindo mais sinal, e outra coisa, o senao 3220 é um ovislink 5460 mal feito, pois se vc abrir os dois vai ver que o chipset é o mesmo...

    Um abraço

  2. Citação Postado originalmente por Pedro0278 Ver Post
    Me diga ai onde é que altera a potencia no firmware Sysdata pois tenho 3 ovislink 5460 (um coloquei firmware AProuter) e nao tem lugar pra aumentar.

    No que coloquei AProuter tem a opção, so que o radio ja ta no máximo que é 100mw.
    O firmware que uso é o sysdata 5.1, acredito que seja da wappro pois "a cara" é a mesma só muda a cor e algumas coisinhas, e tem a opção pra até 26dbm, se quiser posso te enviar o firmware aí vc só compra a licença.

    Um abraço



  3. Entao deixa quieto, o seu 5460 deve ser o mais novo de 400mw... o que tenho é o de 100mw.

    Quanto ao firmware, eu tenho AProuter aqui... licenca nao é problema né?

    Valeu...

  4. Citação Postado originalmente por Pedro0278 Ver Post
    Entao deixa quieto, o seu 5460 deve ser o mais novo de 400mw... o que tenho é o de 100mw.

    Quanto ao firmware, eu tenho AProuter aqui... licenca nao é problema né?

    Valeu...
    Na realidade todos ovislink 5460 v2 suportam os 400mw, vai do firmware... Quanto a licença do AProuter não funciona no WAPPro.

    Um abraço...



  5. eu nao quero passar por mentiroso mas faço WDS com 2 5460 passando 130 user por dia e com ping 2 ms, o segredo é o administrador nao o rádio!


    so pra complementar so uso 64mw e tenho clientes q pega sinal a 10km linha reta


    ambiente de ruido extremo! 5 concorrentes






Tópicos Similares

  1. Respostas: 3
    Último Post: 08-09-2009, 18:07
  2. Ovislink WL-5460AP v2, caindo o que pode ser ?
    Por juninhobiuuu no fórum Redes
    Respostas: 10
    Último Post: 17-06-2009, 14:47
  3. Ovislink wl-5460AP v2 sem acesso
    Por alubale no fórum Redes
    Respostas: 7
    Último Post: 17-10-2007, 17:40
  4. Ovislink WL-5460AP V2 - modo cliente só com DHCP??????
    Por denilson_rocha no fórum Redes
    Respostas: 1
    Último Post: 09-10-2006, 13:36
  5. Ovislink WL-5460AP com ApRouter
    Por Francinei no fórum Redes
    Respostas: 5
    Último Post: 05-10-2006, 07:43

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L