Página 7 de 9 PrimeiroPrimeiro ... 23456789 ÚltimoÚltimo
+ Responder ao Tópico



  1. bom dia
    entaum mais eu sou novato nisso e naum sei como fazer isso se vc puder me ajudar eu agradeço
    obrigado

  2. Citação Postado originalmente por TPNET Ver Post
    bom dia
    entaum mais eu sou novato nisso e naum sei como fazer isso se vc puder me ajudar eu agradeço
    obrigado
    Eu não conheço diretamente o firmware do Ovislink, mas são todos basicamente com as mesmas funções.
    Entra nele e procura por data rates, se for em inglês ou potência se for em português.
    Ai voce vai alterar. Salva e depois tem no menu a opção aplicar configurações.

    Mas resiste a tentação de aumentar a potencia. Teu AP vai durar mais e voce vai ter um serviço mais "limpo".



  3. Citação Postado originalmente por 1929 Ver Post
    Amigo, você já experimentou ir diminuido a potência? Para mim aqui, eu fui diminuido e a qualidade foi aumentando. Eu até não acreditava. Hoje estou entre 50 e 63mW.
    E hoje de manhã fui fazer algumas leituras e um AP+WDS estava passando 24 mbps. Agora fui ver de novo e já chegou até a 48. Mas o normal dele é ficar entre 18 e 24.
    Quando usa de 100mW para cima o tráfego não passava de 11.
    a que distancia esta este ponto a ponto ?

  4. Citação Postado originalmente por ShadowRed Ver Post
    a que distancia esta este ponto a ponto ?
    Está a 1200 metros



  5. Citação Postado originalmente por 1929 Ver Post
    Está a 1200 metros
    Pergunto porque onde estou a interferencia é altissima e trabalhar em banda G é horrivel mesmo a distancias outdoor de 600 metros. Muita perda de pacotes em qualquer potencia que usar. Como banda B não supre a velocidade que preciso, uso 5.8 em tudo que é ponto a ponto meu.

    O unico cartão que vai de boa aqui é orinoco 32 mW, roda filé banda B. mas não roda em mikrotik como ap infelizmente.






Tópicos Similares

  1. Respostas: 3
    Último Post: 08-09-2009, 18:07
  2. Ovislink WL-5460AP v2, caindo o que pode ser ?
    Por juninhobiuuu no fórum Redes
    Respostas: 10
    Último Post: 17-06-2009, 14:47
  3. Ovislink wl-5460AP v2 sem acesso
    Por alubale no fórum Redes
    Respostas: 7
    Último Post: 17-10-2007, 17:40
  4. Ovislink WL-5460AP V2 - modo cliente só com DHCP??????
    Por denilson_rocha no fórum Redes
    Respostas: 1
    Último Post: 09-10-2006, 13:36
  5. Ovislink WL-5460AP com ApRouter
    Por Francinei no fórum Redes
    Respostas: 5
    Último Post: 05-10-2006, 07:43

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L