Página 2 de 2 PrimeiroPrimeiro 12
+ Responder ao Tópico



  1. Oslain

    Também tive o mesmo problema.

    Fiz a regra acima e também não pegava então tirei a configuração de proxy do navegador ficou pegando normal.

    Então uso assim hoje.

    IE7 Uso apenas RadioUol - sem configurar proxy
    Firefox 3 - Uso os outros sites - com proxy configurado.

    Sei que é uma solução parcial, mas até hoje foi o que consegui fazer.

    Abs

    Aprendiz

  2. se vc usa hotspot coloca ai

    Código :
    #
    / ip firewall nat 
    add chain=pre-hotspot dst-address=200.221.0.0/16 action=accept comment="Radio \
        uol Hotspot" disabled=no 
    add chain=dstnat dst-address=200.221.0.0/16 action=accept comment="Radio Uol \
        Bridger" disabled=no






Tópicos Similares

  1. Radio UOL na versão 3x e 2x não funfa
    Por persocom no fórum Redes
    Respostas: 3
    Último Post: 01-09-2009, 17:52
  2. Radio UOL
    Por Anticristh no fórum Servidores de Rede
    Respostas: 11
    Último Post: 15-08-2006, 10:04
  3. Bloquear radio uol em meu firewall
    Por edin no fórum Servidores de Rede
    Respostas: 4
    Último Post: 10-10-2005, 11:02
  4. radio uol
    Por no fórum Servidores de Rede
    Respostas: 0
    Último Post: 15-07-2005, 18:49
  5. Rádio UOL
    Por NeoRamza no fórum Servidores de Rede
    Respostas: 1
    Último Post: 17-05-2004, 00:16

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L