Página 2 de 3 PrimeiroPrimeiro 123 ÚltimoÚltimo
+ Responder ao Tópico



  1. Quando isso acontecer gere um PING do seu MK para um site ex www.google.com.br e gere um PING para o IP desse site.
    Se ele nao conseguir resolver o endereço problema no DNS.
    Experimente pingar o DNS tmb.

  2. vc nao ta faznedo controle de conexoes simultaneas??? pode ser isso, se ta muito baixo ( tipo 20) da problemas, pois se o micro do cara estiver com algum's tipos de virus, nem o msn funciona mais!!!

    aqui outro dia deu isso.
    aumentei o numero de conexoes e resolveu!!



  3. tive esse problema, uns tempos atras, aqui eu uso pppoe, para que o cliente voltasse, era so desconectar e conectar novamente.... isso acontecia na minha rede inteira, o problema foi resolvido quando eu troquei a versao 2.9.6 para a versao 2.9.2.7

  4. Grato sky .. pela dica ... vou fazer isso tbn .. .....Alex ... realmente a sua info tem fundamento .. porem .. nao utilizo essa opção nos clientes nao ............ Delian ... tbn to com uma pulga atraz da orelha quanto ao systema....no momento estou utilzando a versão 3.9 ( registrada ) , porem antes ( 3 meses atraz .) eu utilizava a versao 2.97 crack ...... e nao tinha esse problema nao ..... Porem na mesma hora foi trocado ( SERVIDOR + LINK(EMBRATEL) + DNS + MK ) o systema todo esta funcionando blz ....todo mundo navegando direitinho .... + de vez emquando alguem para de navegar ( isoladamente ) enquanto o restante continua normalmente ( isso q me intriga ) so desligando o pc pra voltar . So 1 pergunta ?? alguem sabe de algum bug com as versoes + novas do MK ??? grato a todos



  5. Repare se quando para de navegar o cliente continua com msn logado, pois o msn nao utiliza DNS,

    quando ocorer o problema, envie um teste (ou peça para o cliente fazer), de ping para o gateway e depois para o DNS.

    Att.






Tópicos Similares

  1. Clientes Param de Navegar Aleatoriamente
    Por rjardim no fórum Redes
    Respostas: 6
    Último Post: 19-04-2011, 22:08
  2. problema com rb 433 clientes param de navegar
    Por noelgp1 no fórum Redes
    Respostas: 2
    Último Post: 21-11-2010, 07:50
  3. Cliente para de navegar
    Por Minasnet no fórum Redes
    Respostas: 3
    Último Post: 15-07-2010, 09:16
  4. Parando de navegar
    Por iafury no fórum Redes
    Respostas: 3
    Último Post: 27-10-2009, 21:01
  5. Cliente parando de navegar no hotspot
    Por kyanbatera no fórum Redes
    Respostas: 4
    Último Post: 16-03-2009, 13:13

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L