Página 2 de 2 PrimeiroPrimeiro 12
+ Responder ao Tópico



  1. Citação Postado originalmente por 1929 Ver Post
    Beleza! tu está conseguindo com o POE botar 3 km? E eu que pensei que 100 metros já fosse muito. Ou tu entra com mais voltagem para compensar as perdas?


    Sim ... consigo colocar 3km com POE ligação em série e com switchs de 120 à 150 mtrs ! Entra 110v mesmo !

  2. Citação Postado originalmente por admskill Ver Post
    Oi Marco, sou do Rio de Janeiro tb e tenho dois clientes ai na Capital que trabalham com rede cabeada, refiz as redes dele tem dois meses e ainda não apresentou problemas, eu uso o esquema de alimentação POe com energia AC passando pelo mesmo cabo de dados ! Até agora não me apresentou problemas ... faço a alimentação no inicio da rede com um no break e de 3 em 3 Kilometros eu fecho o circuito e abro outro da casa de um novo cliente !
    Só por curiosidade,qual tipo de cabeamento vc usa?? de 3 em 3 ,é ?



  3. Funciona de 3 em 3 mil metros a energia sem perda?? qual a distância entre switchs??? o nobreak funciona bem??? quanto tempo o nobreak segura os switchs ligados???

  4. Citação Postado originalmente por alexrj2001 Ver Post
    Funciona de 3 em 3 mil metros a energia sem perda?? qual a distância entre switchs??? o nobreak funciona bem??? quanto tempo o nobreak segura os switchs ligados???
    Já acertei com um eletricista levar baixa tensão e depois converter pra tensão do switch,pois aqui a light não tá mais alimentando eqt's por estimativa,tem que por relogio...



  5. Tem como passar mais detalhado a sua solução??????????






Tópicos Similares

  1. Respostas: 16
    Último Post: 13-05-2015, 23:36
  2. SuSE 9.3 - Problemas no final da instalação.
    Por fausto.almeida.f no fórum Sistemas Operacionais
    Respostas: 4
    Último Post: 16-05-2007, 07:23
  3. Problema de horario nos posts
    Por MarcusMaciel no fórum UnderLinux
    Respostas: 0
    Último Post: 04-02-2006, 13:37
  4. Limitar tamanho da linha nos posts
    Por felco no fórum Assuntos não relacionados
    Respostas: 1
    Último Post: 16-12-2005, 09:11
  5. Problema no pigtail da linha MP11a
    Por Carlos_Radlink no fórum Redes
    Respostas: 6
    Último Post: 01-10-2004, 10:35

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L