Página 2 de 4 PrimeiroPrimeiro 1234 ÚltimoÚltimo
+ Responder ao Tópico



  1. Citação Postado originalmente por evil_inside Ver Post
    É o seguinte pessoal
    Tenho uma torre de 30mts em um morro alto da cidade com duas setoriais hyperlink de 17dbi 90º, conectadas cada uma a uma ag530 em b com potencia default, cabos de 5mts rgc213

    Tenho em torno de 40 clientes em cada setorial, em media 20 conectados simultaneos em cada.

    Nesse local existem muitas redes, o que torna dificil a escolha de canais, canais baixos todos estão ocupados, se coloco em algum deles, tipo o 3, o sinal dos clientes no mikrotik fica excelente, mas não trafega praticamente nada, os canais 7, 8 e 9 estão livres, qualquer um deles que eu coloque o sinal dos clientes fica péssimo a ponto de clientes mais distantes nao conseguirem conectar, tipo um cliente c/ sinal -65 vai p/ -80, mas o trafego até que fica satisfatorio, não sei mais o que fazer.

    Nos cliente o sinal é ótimo, nao baixa de 60% nos piores.

    Nesse ponto já tive setoriais aquario de 90º 12dbi, que foram substituidas pelas hyper, ja troquei os cabos.

    Agora estou pensando em colocar o mikrotik 3.11 p/ ver se ele trabalha melhor com isso.

    Também estou com idéia de colocar outras duas setoriais, mas com polarizacao horizontal e mudar em alguns clientes e os novos clientes instalar nessas setoriais.

    Alguém tem uma idéia do que posso fazer e se alguma dessas minhas soluções dariam certo?

    Tenho medo de mesmo com outra polarização eu gere mais interferencia ainda.
    Engraçado, aqui comigo acontece algo semelhante, com antenas Hyper Setoriais.
    Tenho 3 POPs afastados do centro da cidade aqui, onde ha uma grande interferencia.

    2 desses POPs utilizam HyperLink 17dBi 90°, e o outro usa antenas TSM 90° 15dBi.

    Onde tem Hyper, acontece bem o que voce descreve colega, no cliente, em qualquer canal, o sinal sempre é bom
    varia poucos dBs, tipo, -50, -55, -58.. mas no POP, se o cliente estava com sinal em -55, vai para -80, embora trafegue
    bem, é uma coisa q nao tem explicação, e tudo ja fiz pensando em interferencia, ou clientes com virus, cheguei a deixar apenas um cliente conectado no POP, o mais proximo, cerca de 500mts e o sinal do cara em canais altos, vai a -75, -80... To até achando que é problema nessas antenas da Hyperlink, pois os radios desses dois POPs é miniPci R52H e AG530. No POP onde tenho as setoriais TSM isso nao acontece !

    Se alguem tiver esses problemas semelhantes, por favor conte sua historia aqui para que possamos trocar essas informaçãos e testar outras antenas..

    Abraços
    Everton

  2. eu to pensando em colocar uma antena aquario de 60 na horizontal p/ testar, pq daí nao tenho custo nenhum só p/ um teste, e essas antenas nao 60x60 graus
    só tenho duvidas se elas tem polarizacao hehehehe
    tipo q mesmo virando fique na mesma, mas se ficar eu posso colocar as grades na horizontal p/ ver igual



  3. Citação Postado originalmente por evil_inside Ver Post
    eu to pensando em colocar uma antena aquario de 60 na horizontal p/ testar, pq daí nao tenho custo nenhum só p/ um teste, e essas antenas nao 60x60 graus
    só tenho duvidas se elas tem polarizacao hehehehe
    tipo q mesmo virando fique na mesma, mas se ficar eu posso colocar as grades na horizontal p/ ver igual
    Eu vou passar a minha experiência com estas panelinhas. Peço desculpas aos colegas que não gostam dela, mas não posso deixar passar.
    Eu estou usando com polarização horizontal. As mais novas já vem com 3 furos para escolher a posição de fixação da braçadeira.
    Mas mesmo as mais antigas com dois furos dá prá fazer assim. Recorta um pedaço de câmera de ar grossa e coloca entre o suporte da braçadeira e o corpo da antena e e fixa só com um parafuso. Fica muito firme também.
    Para ficar com polarização horizontal, tem que deixar a logomarca Aquário na vertical.
    Eu estou satisfeito com o desempenho delas. Tenho um ponto com 1200 metros e estou usando AP+WDS com 32mw. Já testei com 16mw e manteve a conexão perfeita. Outro ponto com 900 metros também uso elas com tranquilidade e com baixa potencia.

    Eu tinha colocado Setorial hyperlink de 14 dbi vertical e o sinal era mais fraco. Estou com as hyerlink guardadas. Pode até ser que as hyperlink sejam melhores para distâncias maiores. Sem contar com o peso das panelinhas que é insignificante.
    Também uso as cornetinhas da Pluton, de 15 dbi. Também dá fácil girar para ter a polarização horizontal. Só que o angulo destas é de 30 graus. Estas cornetinhas é impressionante o que atenua sinais de tráz e da lateral. A aquário não é tão boa neste aspecto.

  4. 17 DBI nao ta forte demais nao?


    se tratando que vc ja experimento PAINEL de 12,5 DBI (Supostamente TSM)

    eu aconselho os painel de 14 DBI Polarização Horizontal da Hyperlink alem do mais vc menssionou que esta numa parte alta da cidade , um painel de lobulo horizontal com grade Vertical vai ficar perfeito, melhor que vertical sozinho


    so pra registrar,depois que os caras aqui colocaram o MK com cartoes de 400/700mw fico uma merda o espectro e minha salvação foi canal 14, ja comprei os paineis da hyper mas nao instalei



  5. Pessoal, tenho o mesmo problema com esse painel da Hyperlink.

    Tenho um POP há uns 5 km do centro, onde muitos se conectam. Não consigo cliente com menos de - 78 de sinal.
    O painel é da HYP. de 17 Dbi e 120 graus de abertura.
    Comecei a ter problemas mais graves agora, onde chega a noite, onde chega a uns 35 conectados simultaneamente, e ninguem navega.
    penso que esses paineis sofrem muita interferencia e atenuação de sinal, além , como disseram , serem polarizados na vertical.

    Acham que se eu montar um painel de repetição, com 3 setoriais aquarios de 60 graus ( toayl 180 graus), 12 Dbi na horizontal, pode alcançar a região dos meus clientes, uns 5 ~ 7 km??

    Outra coisa, quantas antenas direcionais de grade, preciso montar para fechar um angulo de 180 graus??






Tópicos Similares

  1. problemas com sinal mikrotik e duvidas
    Por acernot no fórum Redes
    Respostas: 12
    Último Post: 14-09-2010, 01:19
  2. PROBLEMAS COM SINAL!!!!
    Por INFOSKY no fórum Redes
    Respostas: 7
    Último Post: 24-11-2008, 08:57
  3. Problema com sinal
    Por equeiroga no fórum Redes
    Respostas: 6
    Último Post: 16-06-2007, 13:05
  4. Problemas com Sinal
    Por lsoliveira no fórum Redes
    Respostas: 12
    Último Post: 22-02-2007, 14:14
  5. Problema com uma setorial
    Por ederamboni no fórum Redes
    Respostas: 7
    Último Post: 19-02-2007, 23:14

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L