+ Responder ao Tópico



  1. #1

    Angry Site comprasnet.gov.br

    Boa tarde galera!!

    configurei meu mikrotik com o hotspot,dhcp,nat,webproxy(com cache full)

    mais ñ estou conseguindo abrir o site comprasnet.gov.br fica dando erro e percebi q alguns sites de gov.
    ja verifiquei em outros lugares funciona legal!!

    alguem saberia o q é o problema??

  2. #2

    Padrão

    Citação Postado originalmente por brunosamuel Ver Post
    Boa tarde galera!!

    configurei meu mikrotik com o hotspot,dhcp,nat,webproxy(com cache full)

    mais ñ estou conseguindo abrir o site comprasnet.gov.br fica dando erro e percebi q alguns sites de gov.
    ja verifiquei em outros lugares funciona legal!!

    alguem saberia o q é o problema??

    amigo o comprasnet.gov.br nao abriu aqui ..
    somente com o www
    www.
    comprasnet.gov.br



  3. #3

    Padrão

    e o www.comprasnet.gov.br mesmo q ñ entra depois q eu coloqueio mikrotik

  4. #4

    Padrão

    Adicione o mesmo em walled garden do hotspot



  5. #5

    Padrão

    Citação Postado originalmente por Mr. RG Ver Post
    Adicione o mesmo em walled garden do hotspot
    AMIGO COM O walLed Garden IP EU CONSIGO que um site seja acessado sem passar pelo HOTSPOT? sem q ele precise logar antes?

  6. #6



  7. #7

    Padrão

    amigo adiciona essa regra aqui em

    ip firewall nat
    add chain=dstnat action=accept dst-address=161.148.22.66 comment="Licita es \
    construcar" disabled=no



    Essa regra tem que ficar antes da regra de redirecionamento para o cache.


    Simples, ao fazer isso você está determinando ao MK que as conexões destinadas a essa página não passem pelo proxy, além de que nessa página os clientes precisam de agilidade e respostas rápidas, por que é uma página de licitações, e quando os ''leg's'' começam geralmente os clientes reclamam.

  8. #8

    Padrão problema no modem da telemar!!

    Bom dia galera!!

    Primeiro obrigado pela ajuda!!
    fiz o teste direto sem o proxy acabei descobrindo que era o modem da Velox :P !!
    resetei não deu certo tive que rotear denovo e nornal!!