Página 3 de 4 PrimeiroPrimeiro 1234 ÚltimoÚltimo
+ Responder ao Tópico



  1. #13

    Padrão

    No meu caso e uma questao de distancia meeesmo, pois tenho dois servidores e duas torres, uma atende clientes na cidade com ate 3 km sempre com visada, evito instalar em clientes que o sinal fica meia boca na cidade.
    Minha outra torre atende exclusivamente fazendas e vilarejos mais distantes, no caso tenho sempre repetidoras nos vilarejos recebendo o sinal com ponto a ponto com aps senao . e nas fazendas a mesma coisa um ponto a ponto para apenas um cliente.

  2. #14

    Padrão

    Citação Postado originalmente por iafury Ver Post
    No meu caso e uma questao de distancia meeesmo, pois tenho dois servidores e duas torres, uma atende clientes na cidade com ate 3 km sempre com visada, evito instalar em clientes que o sinal fica meia boca na cidade.
    Minha outra torre atende exclusivamente fazendas e vilarejos mais distantes, no caso tenho sempre repetidoras nos vilarejos recebendo o sinal com ponto a ponto com aps senao . e nas fazendas a mesma coisa um ponto a ponto para apenas um cliente.
    Gente,

    preste bem atenção na qualidade dos equipamentos porque como já postei meu problema era igualzinho, e caía de -40 para -90db à noite. O problema! Uma antena hyperlink setorial 120 de 14 db vertical. Depois de trocada tá perfeito.



  3. #15

    Padrão Resolvido

    Pois bem galera, problema resolvido, adivinha??????? troquei de canal e POW, funcionou perfeito, qualidade exelente, meu cliente a 3km que tinha 60% de sinal ficou com 100%, o pior que já tinha feito isso mas não tinha feito os teste necessarios, maaaas, vivendo e apredendo, agradeço a todos que me ajudaram e é isso aí, bola pra frente. Um abraço galera e até o proximo problema hehehe.

  4. #16

    Padrão

    Citação Postado originalmente por welllinux Ver Post
    Pois bem galera, problema resolvido, adivinha??????? troquei de canal e POW, funcionou perfeito, qualidade exelente, meu cliente a 3km que tinha 60% de sinal ficou com 100%, o pior que já tinha feito isso mas não tinha feito os teste necessarios, maaaas, vivendo e apredendo, agradeço a todos que me ajudaram e é isso aí, bola pra frente. Um abraço galera e até o proximo problema hehehe.
    Esta troca de canal, foi muito distante um do outro?



  5. #17

    Padrão Canal

    Foi sim, do 1 para o 11

  6. #18

    Padrão

    Citação Postado originalmente por welllinux Ver Post
    Foi sim, do 1 para o 11
    Eu perguntei porque normalmente as antenas são calculadas para o canal do meio, assim cobrindo toda a gama de canais.
    Mas pelo visto no seu caso ela está afinadinha para o 11. Ou outros fatores externos possam estar contribuindo para isso.