Página 2 de 4 PrimeiroPrimeiro 1234 ÚltimoÚltimo
+ Responder ao Tópico



  1. depende do serviço q ela vai te entregar.. se for multilink, ela precisa fazer multilink do lado dela tambem...

    se for apenas por pacote (sem multilink), ela tambem precisar fazer o mesmo do lado dela..

    no seu caso existem 3 tipos de balance:

    - ppp multilink
    - por pacote
    - por destino

    o melhor é o multilink !!

  2. Bem falei com aquele maldito 0800 da operadora quando o tecnico deles estava no local instalando hoje meu teceiro link de 2 megas totalizando 6 megas o cara disse que se for por pacotes não preciso contactar o meu gestor de negocios , e se por por destino sim preciso contactalo , agora fiquei perdido sera que vou ter contata-los , e outra duvida hoje tenho 205 clientes media de 85% destes clientes são 128k com 4 mega o bixo abre o bico é isto mesmo , tenho um proxy squid mas acho que não cheguei a uma configuração ideal para ele !



  3. 0800 = NADA !

    faça uma conferencia com seu gerente de contas, e faça ele colocar na conferencia uma pessoa da area tecnica, pra esclarecer qual tipo de balanceamento eh feito em seu link...

    a configuração de balanceamento por pacote eh simples tambem:

    Código :
    interface Serial 2/0/0
       bandwidth 2048
       description **** LINK 001 ****
       ip addres 200.200.200.2 255.255.255.252
       .....
       load-sharing per-packet
    !
    interface Serial 2/0/1
       bandwidth 2048
       description **** LINK 002 ****
       ip addres 200.200.200.6 255.255.255.252
       .....
       load-sharing per-packet
    !
    interface Serial 2/0/2
       bandwidth 2048
        description **** LINK 003 ****
        ip addres 200.200.200.10 255.255.255.252
        .....
       load-sharing per-packet
     !
    ip route 0.0.0.0 0.0.0.0 Serial2/0/0 200.200.200.1
    ip route 0.0.0.0 0.0.0.0 Serial2/0/1 200.200.200.5
    ip route 0.0.0.0 0.0.0.0 Serial2/0/2 200.200.200.9

    só isso

    ele vai distribuir o trafego igualmente entre os 3 links... ja usei este balanceamento aqui.. funcioa blz.. mas Multilink tem um aproveitamento melhor ... !! se nao for multilink, veja possibilidade deles usarem multilink !

  4. Cara vou agradecendo a ajuda e a disponibilidade de ajudar ( agora são 03:07 do dia 02 agosto de 2008 pra deixar registrado ) são poucos que acredito ter esta disponibilidade de ajudar assim com este intusiasmo , ja faz um tempo que queria colaborar mas ativamente com o a underlinux , com um exemplo destes do nosso amigo ai em cima , me motivou ainda mas , estou me preparando para a LPI-1 dia 13 de dezembro é minha prova , Liberdade a todos é a Filosofia . assim que tiver conhecimento suficientemente vou faze-lo .!

    Desde ja agradeço a todos



  5. Cara o seguinte o link da seial1 não levanta não consigo sair por ela o que pode estar errado ai está a conf

    !
    hostname Router
    !
    !
    memory-size iomem 15
    ip subnet-zero
    ip name-server 200.153.0.68
    ip name-server 200.153.0.196
    !
    call rsvp-sync
    !
    !
    !
    !
    !
    !
    !
    interface FastEthernet0
    ip address 201.91.21.104 255.255.255.0 secondary
    ip address 189.56.80.70 255.255.255.0
    speed auto
    !
    interface Serial0
    description LINK 001
    bandwidth 2048
    ip address 189.56.182.170 255.255.255.252
    encapsulation ppp
    !
    interface Serial1
    description LINK 002
    bandwidth 2048
    ip address 201.91.37.110 255.255.255.252
    encapsulation ppp
    !
    ip classless
    ip route 0.0.0.0 0.0.0.0 Serial0 189.56.182.169
    ip route 0.0.0.0 0.0.0.0 Serial1 201.91.37.109
    no ip http server






Tópicos Similares

  1. Substituir porta WIC por Ethernet no Cisco 1721
    Por LeandroHenrique no fórum Redes
    Respostas: 7
    Último Post: 23-09-2009, 13:20
  2. prioridade pacotes voip cisco 1721
    Por ederamboni no fórum Servidores de Rede
    Respostas: 1
    Último Post: 23-12-2006, 10:38
  3. Melhor protocolo p/ roteador CISCO 1721
    Por Contrucci no fórum Servidores de Rede
    Respostas: 2
    Último Post: 18-05-2005, 11:58
  4. Substituir CISCO 1721 por máquina linux.
    Por Contrucci no fórum Servidores de Rede
    Respostas: 23
    Último Post: 05-05-2005, 07:38
  5. balanceando router cisco 1721
    Por linuxcd no fórum Redes
    Respostas: 2
    Último Post: 24-12-2004, 16:55

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L