Página 2 de 3 PrimeiroPrimeiro 123 ÚltimoÚltimo
+ Responder ao Tópico



  1. Mr. RG preciso do seu auxílio, já algum tempo tenho dois links de ADSL funcionando por rotas estáticas e grupos de clientes diferentes pra cada link e talz...
    Oproblema é que não consigo de nenhuma maneira acessar meu MK remotamente pelo link 2 que não é o link padrão, ou seja, só consigo "entrar" pelo winbox remotamente pelo link padrão, já fiz uma regra de firewall accept para o endereço do link 2 na porta 8291 e nada de funcionar.
    Estou agora com um terceiro link ( esse dedicado Embratel ) numa interface separada que seria link 3, e nem por ele consigo acesso externo ao MK.
    É assim mesmo ? o MK só aceita acesso externo se for pelo defult ?? E se o defult cair ? fico isolado sem acesso ao MK pra resolver o problema ??

    Ficaria muito grato se puder me dar uma dica.

    Abç,

  2. Citação Postado originalmente por iron Ver Post
    ...se puder me dar uma dica...
    https://under-linux.org/forums/mikro...-avancado.html



  3. Mr. RG, acho que vc ainda não entendeu minha dúvida.
    Meu acesso remoto está funcionando sem problemas, tanto direto quanto por VPN.
    Peço que leia novamente meu post anterior, o problema é: só consigo acessar se for pelo link " DEFULT " !

    É assim mesmo ?? só consigo acesso se for pelo link principal ?? e se ele cair ? fico sem acesso remoto ao MK é só essa a dúvida.

    Grato,
    Última edição por iron; 28-08-2008 às 15:39.

  4. Citação Postado originalmente por iron Ver Post
    Mr. RG, acho que vc ainda não entendeu minha dúvida.
    Meu acesso remoto está funcionando sem problemas, tanto direto quanto por VPN.
    Peço que leia novamente meu post anterior, o problema é: só consigo acessar se for pelo link " DEFULT " !

    É assim mesmo ?? só consigo acesso se for pelo link principal ?? e se ele cair ? fico sem acesso remoto ao MK é só essa a dúvida.

    Grato,
    Suas confs estão apontando para o link, crie outra rota apontando para o outro link. Poste-as se possível.



  5. Mr. RG, minhas rotas estão assim:

    192.168.1.1 ==> link principal adsl (modem roteado - interface WAN )
    192.168.1.100 ==> link secundario adsl ( modem roteado - interface WAN )
    201.90.xxx.xx ==> link embratel direto ( interface WAN_2 )

    qualquer um dos links aceita acesso remoto desde que seja setado como link defult.

    MMM MMM KKK TTTTTTTTTTT KKK

    / ip route
    add dst-address=0.0.0.0/0 gateway=192.168.1.100 scope=255 target-scope=10 routing-mark=hip2 comment="" disabled=no

    add dst-address=0.0.0.0/0 gateway=192.168.1.1 scope=255 target-scope=10 routing-mark=hip1 comment="" disabled=no

    add dst-address=0.0.0.0/0 gateway=192.168.1.1 scope=255 target-scope=10 comment="" disabled=no

    add dst-address=0.0.0.0/0 gateway=201.90.2xx.xx scope=255 target-scope=10 routing-mark=hip3 comment="" disabled=no

    [admin@MikroTik] ip route>

    será q falta algo ?

    Abç,






Tópicos Similares

  1. Problema com Modem Adsl no mikrotik
    Por Marenilson Ribeiro no fórum Redes
    Respostas: 4
    Último Post: 25-04-2014, 17:29
  2. 2 adsl no mikrotik (1 pooe outro router )
    Por jmathayde no fórum Redes
    Respostas: 6
    Último Post: 17-05-2010, 19:10
  3. Respostas: 1
    Último Post: 23-01-2008, 09:51
  4. Respostas: 34
    Último Post: 14-08-2007, 21:46
  5. Respostas: 0
    Último Post: 13-06-2007, 10:11

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L