Página 2 de 3 PrimeiroPrimeiro 123 ÚltimoÚltimo
+ Responder ao Tópico



  1. Aqui não funcionou, bastou ativar as rotas o proxy-squid parou a navegação, só funciona se desabilitar o proxy-squid.

  2. Citação Postado originalmente por EdilsonLSouza Ver Post
    Aqui não funcionou, bastou ativar as rotas o proxy-squid parou a navegação, só funciona se desabilitar o proxy-squid.
    Qual divisao correta para 1 link dedicado 2 mb e 2 link adsl de 4mb?? assim digo as portas ali, pensei em deixar somente no link 1 (dedicado) a porta 80 ai o resto divido para os 2 link??? tem algumar porta para o downloads, , ou é tudo feito pela porta 80?



  3. amigo tem muitas portas para serrem redirecionadas, nao apenas a porta 80(http) temos ainda a porta 443(https) e assim por diante, por isso vc deve fazer um estudo bem abrangente sobre as portas mais comuns e analizar o uso dessas portas em sua rede assim ir aos poucos afinando esse redirecionamento, pelo menos foi assim q fiz aqui em minha rede e estou tendo um resultado muito satisfatorio...

    aqui em minha rede eu usava hotspot, mas percebi q por causa de suas regras dinamicas todos os tipos de balanceamento nao funcionavam de forma estaveis, entao resolvi mudar para pppoe e estou tendo muito mais mobilidade com os redirecionamentos e sempre ficam estaveis, aqui eu fiz varios grupos de usuarios para melhor redirecionar o trafego, cada grupo com um range diferente de ip....

    DEU TRABALHO PRA CARAMBA MAS AGORA JA ESTOU COMEÇANDO A PERCEBER AS MELHORIAS

  4. Desculpe a falta de conhecimento mas uso a versão 2.9.27 e na opção IP/Routes esta assim:


    https://under-linux.org/forums/attac...amento-kjh.jpg
    / ip route
    add dst-address=0.0.0.0/0 gateway=192.168.15.254 scope=255 target-scope=10 \
    routing-mark=link1 comment="Pacotes marcados redirecionados para o link1" \
    disabled=no
    Não encontrei as opções marcadas em vermelho...

    Poderiam me dar uma ajuda!!!

    Vlws Galera...
    Última edição por datalinenet; 04-09-2008 às 11:09.



  5. Citação Postado originalmente por datalinenet Ver Post
    ... scope=...target-scope...routing-mark...
    Esta opções não são visualizadas no winbox nesta versão. Use o new terminal.






Tópicos Similares

  1. rootNet...Alguem ja usou esse sniffer?
    Por RBG no fórum Redes
    Respostas: 0
    Último Post: 04-09-2008, 17:37
  2. QOS FREEZER - Alguém já usou esse script ?
    Por macewindu no fórum Redes
    Respostas: 15
    Último Post: 09-07-2008, 20:33
  3. alguém já usou esse cabo TriShield 300%
    Por joliviere no fórum Redes
    Respostas: 30
    Último Post: 16-02-2007, 21:26
  4. Alguém ja usou esse Rádio ?
    Por clistenis no fórum Redes
    Respostas: 2
    Último Post: 21-02-2005, 16:53
  5. Alguem ja usou esse tutorial?
    Por R0cKF0rD no fórum Servidores de Rede
    Respostas: 0
    Último Post: 27-03-2004, 21:15

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L