Página 4 de 13 PrimeiroPrimeiro 123456789 ... ÚltimoÚltimo
+ Responder ao Tópico



  1. amigos, consigo por exemplo linkar uma NS5 usando antena interna com uma ovislink AP5000 e/ou uma AP Router 5.8ghz com qualidade?
    pergunto isso pq na firmware da NS5 tem outras configurações de sinal q nos outros radios não tem...

  2. Citação Postado originalmente por cristianoduarte Ver Post
    Amigo, testei estes dias um ns2 como ap, os pings ficaram baixos com usuários 60 simultaneos, mas estou tendo perda de pacotes para eles. Esou tentando ver se melhoro isto, achei ele melhor que mk.
    Bom dia amigos, estou testando o nano station 2 como ap aqui más não estou conseguindo fazer controle de ip/mac se alguém puder dar uma dica eu fico grado.



  3. Citação Postado originalmente por cristianoduarte Ver Post
    Amigo, testei estes dias um ns2 como ap, os pings ficaram baixos com usuários 60 simultaneos, mas estou tendo perda de pacotes para eles. Esou tentando ver se melhoro isto, achei ele melhor que mk.
    Cara isso que vc ta falando é verdade? 60 online é ótimo, se aguentasse uns 40 já taria bom também.

    Mais alguém ai já usou como AP? To pensando em usar um como AP bridge, já que ta brabo de achar o SWL-3300.

  4. Estou usando o nano station 2 aqui como ap com a antena integrada dele, tô com 14 pessoas cadastradas eu não ainda testei más vi falar que ele só cadastra 16 no controle de mac. O firmware que vem nele não tem controle de mac, tem muito pouca coisa más se atualizar melhora muito. Quando faço teste de ping do cliente para ele é uma maravilha fica entre 1 e 5 milessegundos com 10 usuários simultâneos, más quando faço ping do cliente para alguma coisa depois dele (gatway dns etc) é uma merda uma latência muito grande, tá perdendo muito pacote. Estou tentando ver o que está acontecendo, se é alguma configuração ou coisa parecida, assim que consegui resolver eu posto aqui, se consegui resolver este problema eu dou nota 10 para ele, se não eu digo que não presta como ap. Se alguém puder ajudar fico grato.



  5. Citação Postado originalmente por izaufernandes Ver Post
    Estou usando o nano station 2 aqui como ap com a antena integrada dele, tô com 14 pessoas cadastradas eu não ainda testei más vi falar que ele só cadastra 16 no controle de mac. O firmware que vem nele não tem controle de mac, tem muito pouca coisa más se atualizar melhora muito. Quando faço teste de ping do cliente para ele é uma maravilha fica entre 1 e 5 milessegundos com 10 usuários simultâneos, más quando faço ping do cliente para alguma coisa depois dele (gatway dns etc) é uma merda uma latência muito grande, tá perdendo muito pacote. Estou tentando ver o que está acontecendo, se é alguma configuração ou coisa parecida, assim que consegui resolver eu posto aqui, se consegui resolver este problema eu dou nota 10 para ele, se não eu digo que não presta como ap. Se alguém puder ajudar fico grato.
    Otimo vc já chegou a fazer o teste de qtos megas ele guenta simultaneo ou seja passa com uns 15 usuarios uns 3 megas pois se ele guentar isso será uma maravilha!

    Fico no aguardo!

    Faças o teste ai e por favor nos avise dessa maravilha!

    Obrigado!






Tópicos Similares

  1. PC AP em modo bridge no cliente - alguem já usou
    Por misterbogus no fórum Redes
    Respostas: 6
    Último Post: 16-01-2010, 22:00
  2. Nano 5 nos clientes alguém já usou ?
    Por Giovani.couto no fórum Redes
    Respostas: 26
    Último Post: 18-10-2009, 16:02
  3. PPOE na Nano station 5 alguem já usou?
    Por adepad no fórum Redes
    Respostas: 12
    Último Post: 27-07-2009, 10:30
  4. Vale apena usar Power station no modo AP?
    Por adepad no fórum Redes
    Respostas: 10
    Último Post: 27-02-2009, 23:57
  5. Alguem ja usou a DWL-G520 no fedora ou outro linux?
    Por luckribeiro no fórum Redes
    Respostas: 1
    Último Post: 23-05-2004, 20:11

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L