Página 4 de 4 PrimeiroPrimeiro 1234
+ Responder ao Tópico



  1. Citação Postado originalmente por catvbrasil Ver Post
    Amigo, expirementa ir na interface de entrada do seu link e mudar a MTU da interface para 1480.... Senão funcionar, ative as suas regras...... Posta o resultado........

    PS: MSN é chato mesmo com MTU..... Mas tem como resolver, seja qualquer que for o cenário, ok???

    valew amigo vou testar e posto o resultado

    na minha rede nao abre esse site ai não! por isso q achei q fosse gosação!

  2. Não Resolveu! Vamos deixar quieto! Vou deixar a um ip dedicado mesmo!

    não tem jeito!



  3. Citação Postado originalmente por gzanatta00 Ver Post
    Não Resolveu! Vamos deixar quieto! Vou deixar a um ip dedicado mesmo!

    não tem jeito!

    Tenta estas:

    / ip firewall mangle
    add chain=forward in-interface=Link protocol=tcp dst-port=!1863 tcp-flags=syn \
    action=change-mss new-mss=1480 comment="Estabilizando MSN" disabled=yes

    add chain=forward in-interface=Link protocol=tcp dst-port=!5190 tcp-flags=syn \
    action=change-mss new-mss=1480 comment="Estabilizando MSN" disabled=yes






Tópicos Similares

  1. Proxy Transparente HTTPS Problema com MSN
    Por tabajara no fórum Servidores de Rede
    Respostas: 14
    Último Post: 25-04-2005, 14:12
  2. Problemas com MSN e NAT
    Por no fórum Servidores de Rede
    Respostas: 7
    Último Post: 17-02-2005, 08:01
  3. Tenho um problema com MSN
    Por robson_alves no fórum Servidores de Rede
    Respostas: 4
    Último Post: 26-08-2004, 15:04
  4. Problema com MSN messeger no SQUID
    Por fjacunha no fórum Servidores de Rede
    Respostas: 2
    Último Post: 30-01-2004, 16:10
  5. problemas com msn
    Por Mandrak no fórum Redes
    Respostas: 5
    Último Post: 22-09-2003, 15:10

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L