+ Responder ao Tópico



  1. Citação Postado originalmente por gzanatta00 Ver Post
    sua placa mae nao esta mandando energia suficiente para o cartao, tente colocar a potencia em 15 db e depois ative se nao travar tenha certeza que é isso

    Valewww Amigo !! vou fazer o teste...


    Obrigado !

  2. Primeiro faça issso e teste.

    Citação Postado originalmente por elielgt Ver Post
    Valeww pela dica mais será que é somente esse o problema !

    obrigado !



  3. porque nao comprar na mikrotikbrasil.com.br

  4. Olá amigo, verifique os seguintes itens, pois ja passei por isso:

    - alimentação, coloque pelo menos um fonte de alimentação de 500watts real
    - troque os adaptdores mini pci, por outra marca, geralmente os genericos, funcionam bem melhor do que os da Routerboard.
    - de preferencia por placas mae que aceitam overclock, pois elas vem preparadas para oferecer maior corrente no barramento pci. (eu utilizo ABit).


    Espero ter ajudado..



  5. Boa noite pessoal !!!

    Depois de tanto sofrer com os mini pci e adaptadores estou pensando em substituir por placa dwl-G530 da dlink, naum sei se estou fazendo besteira, mais com os mini pci naum obtive sucesso, se tiverem um indicação melhor me indiquem !! pois o meu provedor vai trabalhar com mais ou menos 60 clientes por placa simultaneo.


    Agradeço a colaboração de todos !!!




    Valewww






Tópicos Similares

  1. Respostas: 5
    Último Post: 10-11-2009, 23:49
  2. problema com adaptador usb edmax
    Por jnobre22 no fórum Redes
    Respostas: 4
    Último Post: 26-09-2008, 13:38
  3. Problemas com Adaptador USB LinkSys
    Por admskill no fórum Redes
    Respostas: 3
    Último Post: 06-08-2008, 11:12
  4. Respostas: 6
    Último Post: 06-03-2008, 12:51
  5. Problemas com nVIDIA TNT2 M64-PCI 32 MB, >_<
    Por Bit no fórum Sistemas Operacionais
    Respostas: 1
    Último Post: 10-09-2005, 20:39

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L