Página 2 de 2 PrimeiroPrimeiro 12
+ Responder ao Tópico



  1. Citação Postado originalmente por gzanatta00 Ver Post
    qual a versao do mikrotik?

    aconteceu bem parecido comigo!

    eu tinha uma servidor rodando uns 3 meses com a versao 2.9.27 e tudo tranquilo, ai resolvi mudar para 2.9.50, e ia blza mas apos uns 2 meses comecou a fazer isso e nao tinha cristo q parace, desativei web-proxy, refiz toda a configuracao e nada, coloquei a 2.9.27 devolta
    e agora ta funfando

    no meu caso nos clientes parecia q ele nao encontrava o host, dai era só atualizar q ia denovo

    no meu caso usa a .27 mas não estou usando cache, eu tenho impressão que talves seja alguma coisa relacionada com as regras de p2p ou coisa do genero, pensei no ping mas esta normal dificel passar de 5 ms

  2. Olá amigo como desvio uma determinada pagina para passar por fora do proxy ... posta ai as configurações






Tópicos Similares

  1. Respostas: 3
    Último Post: 14-08-2015, 07:34
  2. Dúvidas em algumas paginas antes de implantar o thunder
    Por hostjunior no fórum Servidores de Rede
    Respostas: 3
    Último Post: 02-12-2013, 08:11
  3. Como ligar 4 adsl em um server Mikrotik?
    Por lfernandosg no fórum Redes
    Respostas: 4
    Último Post: 12-07-2009, 11:57
  4. Ajuda NOOB com server Mikrotik !!!!!
    Por grooveman no fórum Redes
    Respostas: 1
    Último Post: 04-05-2007, 11:30
  5. Ajuda com um Projetinho em Mikrotik
    Por wagnercandioto no fórum Redes
    Respostas: 9
    Último Post: 27-05-2006, 18:55

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L