Página 3 de 3 PrimeiroPrimeiro 123
+ Responder ao Tópico



  1. #13

    Padrão

    Colocamos a fonte de 3 ampere e nao funcionou.
    Entramos em contato com o fabricante da RB e enviaram uma figura da placa com uma alteração a ser feita na placa para que funcione com xr5.
    Resumindo: A placa originalmente é incompativel com o cartão XR5.
    Assim que resolver essa questão posto aqui.

    A alteração é fazer uma ponte, como na figura abaixo.

    http://agenciaserra.com.br/scan.jpg
    Última edição por ezequielferr; 26-08-2008 às 21:16.

  2. #14
    Moderador Avatar de Magal
    Ingresso
    Mar 2007
    Localização
    Rio de Janeiro
    Posts
    2.043
    Posts de Blog
    118

    Padrão

    Amigo, a figura não está aparecendo.

    [quote=ezequielferr;342866]Colocamos a fonte de 3 ampere e nao funcionou.
    Entramos em contato com o fabricante da RB e enviaram uma figura da placa com uma alteração a ser feita na placa para que funcione com xr5.
    Resumindo: A placa originalmente é incompativel com o cartão XR5.
    Assim que resolver essa questão posto aqui.

    A alteração é fazer uma ponte, como na figura abaixo.

    [/quhttp://agenciaserra.com.br/scan.jpgote]



  3. #15

    Padrão

    Verifiquei na minha RB153 e é exatamente isso. Sem a modificação o cartão XR5 não funciona, mas uma outra dica: aqui sempre usei fontes com 36W, 18W de 2A a mais de 2 anos que estão lá em cima rodando e nunca tive problemas.

  4. #16

    Padrão

    Citação Postado originalmente por destructionman Ver Post
    Verifiquei na minha RB153 e é exatamente isso. Sem a modificação o cartão XR5 não funciona, mas uma outra dica: aqui sempre usei fontes com 36W, 18W de 2A a mais de 2 anos que estão lá em cima rodando e nunca tive problemas.
    Que bom que vc conseguiu resolver.
    Mais como eu ja tinha que comprar outra RB pra melhorar o enlace, preferi nao fazer a alteraçao na RB 153.
    Continuo a usar a 153 com o cartao de 100 MV em outra torre e comprei 2 ROUTER BOARD RB/433AH para usar o XR5 para este enlace mais longo.
    Valeu!!!!!!



  5. #17

    Padrão

    Opa.. e aí.. no que deu ? Já colocou elas ra rodar ?

    Abraços

  6. #18

    Padrão

    Citação Postado originalmente por alamdias Ver Post
    Opa.. e aí.. no que deu ? Já colocou elas ra rodar ?

    Abraços
    Ainda não
    Estou esperando chegar outras antenas pra não precisar parar o atual.
    Assim que colocar a RB 433AH com os XR5 vou postar aqui pra informar.
    Pois já reparei que poucas pessoas postam os resultados de enlaces longos. O que ajudaria muita gente.