Página 4 de 4 PrimeiroPrimeiro 1234
+ Responder ao Tópico



  1. Citação Postado originalmente por destructionman Ver Post
    Verifiquei na minha RB153 e é exatamente isso. Sem a modificação o cartão XR5 não funciona, mas uma outra dica: aqui sempre usei fontes com 36W, 18W de 2A a mais de 2 anos que estão lá em cima rodando e nunca tive problemas.
    Que bom que vc conseguiu resolver.
    Mais como eu ja tinha que comprar outra RB pra melhorar o enlace, preferi nao fazer a alteraçao na RB 153.
    Continuo a usar a 153 com o cartao de 100 MV em outra torre e comprei 2 ROUTER BOARD RB/433AH para usar o XR5 para este enlace mais longo.
    Valeu!!!!!!

  2. Opa.. e aí.. no que deu ? Já colocou elas ra rodar ?

    Abraços



  3. Citação Postado originalmente por alamdias Ver Post
    Opa.. e aí.. no que deu ? Já colocou elas ra rodar ?

    Abraços
    Ainda não
    Estou esperando chegar outras antenas pra não precisar parar o atual.
    Assim que colocar a RB 433AH com os XR5 vou postar aqui pra informar.
    Pois já reparei que poucas pessoas postam os resultados de enlaces longos. O que ajudaria muita gente.






Tópicos Similares

  1. Ponto a ponto de 25km MK com xr5 ou Ubiquiti linha M5 ?
    Por cristianoduarte no fórum Redes
    Respostas: 8
    Último Post: 01-02-2011, 07:36
  2. RB433AH aguenta Nstreme Dual com XR5?
    Por jociano no fórum Redes
    Respostas: 7
    Último Post: 11-06-2009, 17:03
  3. rb433ah com XR5
    Por Mr_Dom no fórum Redes
    Respostas: 5
    Último Post: 14-05-2009, 10:55
  4. Respostas: 68
    Último Post: 16-02-2009, 10:55
  5. CartÃo Ubiquiti Xr5 Reiniciando
    Por clayson no fórum Redes
    Respostas: 7
    Último Post: 02-01-2008, 21:08

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L