Página 2 de 2 PrimeiroPrimeiro 12
+ Responder ao Tópico



  1. #21

    Padrão Veja isso...

    Amigo, já tive um problema parecido uma vez, no meu caso, haviam vários problemas:

    1 - Colocar o rádio muito perto do nobreak ou estabilizador causa indução e atrapalhava a comunicação apesar de manter o sinal bom.
    2- Verifique se no seu caso possa estar havendo oscilação de energia ou se está muito perto de um transformador de poste.
    2 - O elemento na polarização contrária ou levemente inclinada, tem que ser 100% vertical ou 100% horizontal.
    3 - Falta de malha metálica no cabo RG deixando o fio de cobre exposto provoa espúrio de sinal, interferência eletromagnética e interferência por RF, normalmente de rádios FM de grande potência, acima de 10.000W.
    4 - Excesso de sinal também atrapalha, desalinhe sua antena e deixe entre 45 e 55 RSSI.

    Tenta isso, se não resolver posta aqui que agente vê.

  2. #22

    Padrão CONSEGUI \o/

    Galera consegui, graças a Deus e graças a ajuda de vcs.

    Vou deixar minha experiência aqui!

    Bom cheguei la ontem com intuito de resolver e não iria sair de la se não conseguisse resolver, de cara eu precisava fazer o conector sma que vai para a placa e colocar a antena no cano e alinhar ela de novo, subi la e coloquei a antena e quando eu fui rosquear o conector fez aquele barulho de quando a malha esta se quebrando e o cabo rodando junto eu pensei este conector deu pau abri ele e olha la a malha estava solta já tinha tinha estourado toda malha e a solda estava ruim como eu testei o cabo antes de levar la, não imaginei que seria ele já tinha até passado a fita de alta fusão, desci correndo e fiz ele de novo, enrosquei ele na antena e fui fazer o conector sma, fiz ele e coloquei na placa e enquanto o pc ligava eu pensava, É AGORA.!
    E quando ligou já estava conectado na minha rede quase soltei um grito de vitória é muito bom quando as coisas dão certo, bom então era isso!

    CONECTORES MAL FEITOS!

    Nunca mais monto uma rede sem testar, sem conferir os conectores, antenas, placas etc... e nunca pede pra algum futuro cliente cancelar o serviço de internet atual.

    Sempre tenha um kit cliente com usb e um notebook de preferência.. pelo menos este problema nunca mais.

    Obrigado a Deus e a vcs do forum que me ajudaram muito... muito mesmo!

    Abraços



  3. #23

    Padrão

    Velho ja tive problemas desse tipo, em uma das vezes, era a placa que dava 99% de sinal e nao navegava, mas em todas as outras era o cabo, mais especificamente os conectores. Coloca um bom bom conector, tipo os que vem nos cabos da kayomi, e veja o resultado!

  4. #24

    Padrão

    Citação Postado originalmente por brunorns Ver Post
    Galera consegui, graças a Deus e graças a ajuda de vcs.

    Vou deixar minha experiência aqui!

    Bom cheguei la ontem com intuito de resolver e não iria sair de la se não conseguisse resolver, de cara eu precisava fazer o conector sma que vai para a placa e colocar a antena no cano e alinhar ela de novo, subi la e coloquei a antena e quando eu fui rosquear o conector fez aquele barulho de quando a malha esta se quebrando e o cabo rodando junto eu pensei este conector deu pau abri ele e olha la a malha estava solta já tinha tinha estourado toda malha e a solda estava ruim como eu testei o cabo antes de levar la, não imaginei que seria ele já tinha até passado a fita de alta fusão, desci correndo e fiz ele de novo, enrosquei ele na antena e fui fazer o conector sma, fiz ele e coloquei na placa e enquanto o pc ligava eu pensava, É AGORA.!
    E quando ligou já estava conectado na minha rede quase soltei um grito de vitória é muito bom quando as coisas dão certo, bom então era isso!

    CONECTORES MAL FEITOS!

    Nunca mais monto uma rede sem testar, sem conferir os conectores, antenas, placas etc... e nunca pede pra algum futuro cliente cancelar o serviço de internet atual.

    Sempre tenha um kit cliente com usb e um notebook de preferência.. pelo menos este problema nunca mais.

    Obrigado a Deus e a vcs do forum que me ajudaram muito... muito mesmo!

    Abraços
    kkkk respondi junto contigo!



  5. #25

    Padrão

    Hehe, o duro é comprar equipamentos na net, nunca vem o que pede.. esses dias comprei uns equipamentos olha só!

    eu pedi 2 antenas da zirok de grade, 1 conector sma rgc58, 1 cabo montado, e uma placa edimax com chipset ralink.

    olha o que veio

    2 antenas aquario, 1 conector macho pra rgc 213, uma placa realsat com um adesivo da edimax, só o cabo veio certo.

    agora é foda vc pedir conectores de marca e sempre vem outros, o negocio é ir comprar no local; ou se alguem souber algum lugar bom pra compra conectores essas coisas do tipo, e que venha mesmo, eu agradeço. ae eu já nem compro o cabo feito, eu mesmo faço com os conectores meus.

    Abraços

  6. #26

    Thumbs up

    Citação Postado originalmente por brunorns Ver Post
    Hehe, o duro é comprar equipamentos na net, nunca vem o que pede.. esses dias comprei uns equipamentos olha só!

    eu pedi 2 antenas da zirok de grade, 1 conector sma rgc58, 1 cabo montado, e uma placa edimax com chipset ralink.

    olha o que veio

    2 antenas aquario, 1 conector macho pra rgc 213, uma placa realsat com um adesivo da edimax, só o cabo veio certo.

    agora é foda vc pedir conectores de marca e sempre vem outros, o negocio é ir comprar no local; ou se alguem souber algum lugar bom pra compra conectores essas coisas do tipo, e que venha mesmo, eu agradeço. ae eu já nem compro o cabo feito, eu mesmo faço com os conectores meus.

    Abraços
    Bruno, não podemos generalizar, tem empresas sérias no ramo, eu sei que sãopoucas mas tem sim!



  7. #27

    Padrão

    Citação Postado originalmente por Leonardo66 Ver Post
    Bruno, não podemos generalizar, tem empresas sérias no ramo, eu sei que sãopoucas mas tem sim!


    Na verdade são muitas empresas boas... o problema é a mão de obra barata...

    Na maioria das vezes quem atente não entente NADA destes equipamentos, e ao serem perguntados sobre dados técnicos então nem se fala...

    Mas ai você pergunta o salário do atendente? aí fica dificil... E está virando geral... Empresa paga pouco, não dá treinamento e depois quer resultados, quer que as coisas saiam direito e a gente sofre por nao ter quallidade na transação.

    Infelizmente isso já está virando tradição.

    Muda Brasil!!!

  8. #28

    Padrão

    Kra eu aqui pego o pc ou noute e vo na casa da pessoa e testo e particulamente a unica placa que deu certo aqui comigo foi a d-link,e a antena uso a de 25dbi da aquarios e o cabo eu faço ele no tamanho que precisa e tbm não me dei bem com o cabo 58 não,uso um 60 com 90% de malha,tem atendido bem as minha necessidades.