+ Responder ao Tópico



  1. #1

    Unhappy Mikrotik trava

    Bom dia!! estou com o seguinte problema, instalei o MK 2.9.7 num PC, sem problemas,
    mas qd inicio e habilito a wireless(d-link G-520) trava toda o sistema.

    Alguem já se deparou com esse problema
    o que pode ser??

    valew.

  2. #2

    Padrão

    Instale a versão 2.9.6 e veja se vai travar... c travar mesmo assim pode ser dua d-link com problemas...



  3. #3

    Padrão Varios problemas

    Já tive varios problemas com ag520 e ag530, faz = o amigo disse ai instala outra versao do mikrotik se não resolver, pode trocar a mesma, sempre que abilitar ela deixa a tx power em default pra ver se para pode ser isso tambem, a nao ser que vc apenas abilita ela..



  4. #4
    Patrocinador Avatar de edcomrocha
    Ingresso
    Aug 2007
    Localização
    São Paulo, Brazil, Brazil
    Posts
    840

    Padrão

    Citação Postado originalmente por tsbressan Ver Post
    Bom dia!! estou com o seguinte problema, instalei o MK 2.9.7 num PC, sem problemas,
    mas qd inicio e habilito a wireless(d-link G-520) trava toda o sistema.

    Alguem já se deparou com esse problema
    o que pode ser??

    valew.
    Cara experimenta trocar a fonte...pode ser falta de alimentaçao ou pau na propria placa d-link

    falow abraços



  5. #5

    Padrão

    Citação Postado originalmente por edcomrocha Ver Post
    Cara experimenta trocar a fonte...pode ser falta de alimentaçao ou pau na propria placa d-link

    falow abraços

    resolvi o problema, desativei alguns componentes on-board da placa-mãe e funcionou.

  6. #6
    Moderador Avatar de Magal
    Ingresso
    Mar 2007
    Localização
    Rio de Janeiro
    Posts
    2.043
    Posts de Blog
    118

    Padrão

    Problema de conflito de irq, por isso é sempre bom desativar tudo que vc não vai usar, principalmente o hardware onboard.

    Citação Postado originalmente por tsbressan Ver Post
    resolvi o problema, desativei alguns componentes on-board da placa-mãe e funcionou.