+ Responder ao Tópico



  1. #1

    Padrão Variação de throughput em 2.4

    Blz pessoal .. aqui uso Rb433 com cartões R52H , e acontece uma variação de throughput muito estranha .. o sinal dos clientes estao bom , e o throughput fixa em 5 mega , em horarios diferentes varios clientes ao mesmo tempo derruba o throughput pra 200 k , ja troquei cartao Rb cabos etc .. Alguem teve exito com esse problema Ate mais ..

  2. #2

    Padrão

    Citação Postado originalmente por fernandolv Ver Post
    Blz pessoal .. aqui uso Rb433 com cartões R52H , e acontece uma variação de throughput muito estranha .. o sinal dos clientes estao bom , e o throughput fixa em 5 mega , em horarios diferentes varios clientes ao mesmo tempo derruba o throughput pra 200 k , ja troquei cartao Rb cabos etc .. Alguem teve exito com esse problema Ate mais ..
    Amigo primeiro veja o fator potência, depois analize os seus clientes com sinal baixo pois isso derruba qualquer rede. procure manter um padrão de qualidade em suas instalações clientes tipo até -68 passou disso é lixo ok!!!



  3. #3

    Padrão

    O cartao esta default e os clientes estao com 50 db esta muito bom .. e o throughput esta otimo horas do dia ele cai pra 130 k varia ate 400 k

  4. #4

    Padrão

    Citação Postado originalmente por fernandolv Ver Post
    O cartao esta default e os clientes estao com 50 db esta muito bom .. e o throughput esta otimo horas do dia ele cai pra 130 k varia ate 400 k
    Veja a questão da fonte, pois essas fontes que vem com o mk é muito ruins, o bom seria fontes estabilizadas de 5A daquelas que é projetadas. pois essas de plastico são umas porcarias.



  5. #5

    Padrão

    Blz..troquei a fonte aqui .. coloquei uma de 10 amperes 13,8 estabilizida via poe e continua o problema

  6. #6

    Padrão

    Ola, infelizmente tenho o mesmo problema, tenho uma rb433 com 3 cartoes R52H, um fazendo o ptp em 5,8Ghz e os outros dois em 2,4Ghz com duas antenas setoriais. Os clientes tem sinal otimo, tem cliente com ate -40, mas o Throughput fica variando de 28k ate 400k.

    Ja tirei a rb, e coloquei um PC,
    Ja troquei os cartoes,
    Ja instalei antenas setoriais novas,
    Ja troquei os cabos,
    Ja troquei os pig tails,
    Ja coloquei uma fonte de micro, onde diz q tem 18a
    e nada disso resolveu.
    Nao sei mais o q fazer...

    Obrigado



  7. #7

    Padrão

    Citação Postado originalmente por kowalczki Ver Post
    Ola, infelizmente tenho o mesmo problema, tenho uma rb433 com 3 cartoes R52H, um fazendo o ptp em 5,8Ghz e os outros dois em 2,4Ghz com duas antenas setoriais. Os clientes tem sinal otimo, tem cliente com ate -40, mas o Throughput fica variando de 28k ate 400k.

    Ja tirei a rb, e coloquei um PC,
    Ja troquei os cartoes,
    Ja instalei antenas setoriais novas,
    Ja troquei os cabos,
    Ja troquei os pig tails,
    Ja coloquei uma fonte de micro, onde diz q tem 18a
    e nada disso resolveu.
    Nao sei mais o q fazer...

    Obrigado
    Amigo, aqui em minha empresa eu num costumo colocar o mikrotik pra fazer enlace e distribuir ao mesmo tempo pois essas rbs possuem pouco processamento, veja se o processador está com uso acima de 80% e a quantidade de memoria tambem, e outra veja a questão da quantidade de cartões em uso, pois essas placas num conseguem suprir bem cartões de alta potencia acima de 200mw, o bom seria usar os cartões em default e ajustar o data rate pra 11MB pois a modulação dos clientes conectados é que fica caindo o seu rate na rede.

  8. #8

    Padrão

    Ja virei de ponta cabeça tudo aqui .. uso as melhores setoriais .. pluton . sao show de bola .. o duro e que isso acontece em horarios variados .. o problema vai e volta ..



  9. #9

    Padrão

    Amigo, ja observou se nao e interferencia ? de uma olhada nisso ae.

  10. #10
    Moderador Avatar de Magal
    Ingresso
    Mar 2007
    Localização
    Rio de Janeiro
    Posts
    2.043
    Posts de Blog
    118

    Padrão

    E o ACK dos clientes como está??????? Clientes com ACK alto acabam com sua rede.