Página 2 de 4 PrimeiroPrimeiro 1234 ÚltimoÚltimo
+ Responder ao Tópico



  1. Faça de tal forma:

    /ip firewall mangle chain=prerouting protocol=tcp dst-port=80 action=mark-routing new-routing-mark=nova passthrough=yes

    / ip route add dst-address=0.0.0.0/0 gateway=novarotaip check-gateway=ping scope=255 target-scope=10 routing-mark=nova disabled=no

  2. Amigo vou testar ... de qualquer jeito muito obrigado ... por ter se interessado em me ajudar !



  3. Nao funcionou !

    Obrigado !

    Tipo ... quero que todo o tráfego desse link novo saia pelo ip 192.168.254.250 .... sacou ???



    Fiz as seguintes regras ...

    / ip route
    add dst-address=192.168.254.248/30 pref-src=192.168.254.249 gateway=192.168.0.1 check-gateway=ping distance=0 scope=255 \
    target-scope=10 routing-mark=nova comment="" disabled=no

    / ip firewall mangle
    add chain=prerouting protocol=tcp dst-port=80 action=mark-routing new-routing-mark=nova passthrough=yes comment="" \
    disabled=no


    Nao funcionou !
    Última edição por admskill; 25-08-2008 às 10:33.

  4. Poxa, será que eu vou ter que colocar outro servidor só pra atender esses dois clientes pra esse link novo ??



  5. Dá uma olhada no material:

    Load Balancing Persistent - MikroTik Wiki






Tópicos Similares

  1. Respostas: 5
    Último Post: 29-01-2015, 00:33
  2. Respostas: 0
    Último Post: 24-07-2008, 18:15
  3. Redirecionar Cliente para outro LInk
    Por admskill no fórum Redes
    Respostas: 2
    Último Post: 13-06-2008, 17:44
  4. redirecionar-tudo-para outra maquina-na-mesma-rede
    Por m no fórum Servidores de Rede
    Respostas: 0
    Último Post: 28-11-2007, 02:36
  5. Redirecionar serviços para outra máquina
    Por Rogerio no fórum Servidores de Rede
    Respostas: 0
    Último Post: 03-03-2004, 12:53

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L