Página 3 de 4 PrimeiroPrimeiro 1234 ÚltimoÚltimo
+ Responder ao Tópico



  1. enabled: yes
    src-address: 0.0.0.0
    port: 3128
    hostname: "proxy"
    transparent-proxy: yes
    parent-proxy: 0.0.0.0:0
    cache-administrator: "webmaster"
    max-object-size: 400096KiB
    cache-drive: secondary-master
    max-cache-size: 30000000KiB
    max-ram-cache-size: 500000KiB
    status: running
    reserved-for-cache: 29999104KiB
    reserved-for-ram-cache: 53248KiB

    desculpa a minha ignorância...até parece q vai dar um nó na minha cabeça...rsss..onde eu coloco essa rede? em src ou dst? e o redirecionamento eu coloco na mesma aba? ou no 3 menu? com o nome direct? estou usando 29.51 mk....e estou pegando a rede do meu ap...dlink...192.168.2.1/24, outra coisa...nao criei ip address no winbox, eu poss criar tipo uma sub-rede...? tipo assim recebo pela placa de rede ether 1 meu dlink 192.168.2.1..e sai em um cartao xr2...a mesma rede (criei uma bridge) Gostaria q saisse no meu xr2 10.0.0.1/24...o lance do limite da banda ta funfando legal...to fazendo os testes com o note...to navegando com ele...nesse exato momento.. :-) mas gostaria de colocar o web proxy pra funcionar...e criar a sub rede...10.0.0.1, mister rg me dar um help !

  2. Primeiro vamos vê como anda o status do seu cache:

    /ip web-proxy monitor

    Poste o resultado para analisarmos.



  3. Pode ser que esta regra não esteje funcionando blz:

    /ip firewall nat add chain=dstnat protocol=tcp dst-port=80 action=redirect to-ports=3128

  4. Citação Postado originalmente por Mr. RG Ver Post
    Pode ser que esta regra não esteje funcionando blz:

    /ip firewall nat add chain=dstnat protocol=tcp dst-port=80 action=redirect to-ports=3128

    status: running
    uptime: 18m19s
    clients: 0
    requests: 0
    hits: 0
    cache-size: 0KiB
    ram-storage-size: 100KiB
    received-from-servers: 0KiB
    sent-to-clients: 0KiB
    hits-sent-to-clients: 0KiB



  5. Citação Postado originalmente por Roots Ver Post
    status: running
    uptime: 18m19s
    clients: 0
    requests: 0
    hits: 0
    cache-size: 0KiB
    ram-storage-size: 100KiB
    received-from-servers: 0KiB
    sent-to-clients: 0KiB
    hits-sent-to-clients: 0KiB
    estou pensando em tirar essa versao 29.51 e colocar a 3.13 o que vc acha?






Tópicos Similares

  1. WDS com MK+AP+repetidora com 2 APs
    Por muttley no fórum Redes
    Respostas: 5
    Último Post: 13-06-2010, 21:08
  2. Problemas Mk 3.17 com proxy paralelo.
    Por cooperrj no fórum Redes
    Respostas: 7
    Último Post: 10-01-2009, 12:41
  3. Posso fazer web proxy no AP-MK bridge?
    Por faieppi no fórum Redes
    Respostas: 18
    Último Post: 05-11-2007, 12:02
  4. Respostas: 3
    Último Post: 27-11-2006, 22:01
  5. Respostas: 14
    Último Post: 18-09-2006, 07:42

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L