Página 4 de 4 PrimeiroPrimeiro 1234
+ Responder ao Tópico



  1. #19

    Padrão

    Agora mesmo tive que reiniciar o MK, o estranho de tudo é que o msn entra normal, e os clientes conectam na rede só nao navegam em paginas, vou desabilitar o web proxy e der certo eu posto novamente....

    Obrigado a todos por enquanto.

  2. #20

    Padrão

    Citação Postado originalmente por arson Ver Post
    Agora mesmo tive que reiniciar o MK, o estranho de tudo é que o msn entra normal, e os clientes conectam na rede só nao navegam em paginas, vou desabilitar o web proxy e der certo eu posto novamente....

    Obrigado a todos por enquanto.
    ja tentou desabilitar o ssh e acessar seu mkt apenas pelo winbox.

    e liberar a porta do inbox apenas para seus ips que vc costuma acessar?



  3. #21

    Padrão

    amigo estou com o mesmo problema aki se conseguir resolver poderia postar aki o que vc fez. fico grato.

    mas me diga uma coisa vc usa balancemento?

  4. #22

    Padrão

    Bom pessoal obrigado a todos, desabilitei o web proxy e nao travou mais, tirando que hoje nao queria acessar a net nem lascando, reiniciar o modem (d link 500b) e voltou ao normal, vou ver se leio algo para desabilitar o acesso ssh porque parece que meu MK tem mel tá cheio de abelha aqui perto...

    e respondendo ao amigo acima, nao uso balanceamento...só desabilitei o web proxy e ficou de boa...

    obrigado a todos.



  5. #23

    Padrão

    Citação Postado originalmente por arson Ver Post
    ... vou ver se leio algo para desabilitar o acesso ssh ...
    para desabilitar o SSH entre pelo winbox, vá em ip > services

    pronto estao ai todos os servicos q pode desabilitar.

    aqui desabilito tudo e deixo apenas acesso pelo winbox para meus ips da empresa e ip da minha residencia.

    t+