+ Responder ao Tópico



  1. preciso me retratar aqui.

    Os cartoes que reduziram a potencia nao foram os ENGENIUS, foram os R52-350. O vendedor me vendeu como ENGENIUS, peguei e nem li no cartao. Axei estranho nao ter a etiqueta ENGENIUS, mas ele disse que era assim mesmo, uns vem com a etiqueta e outros nao. Ai agora eu tava lendo os dados no cartao e vi que na verdade é R52-350. Os Engenius estao funcionando, nenhum parou com chuva.

  2. Salve pessoal da Under!

    Meu estou ficando meio louco, a duas semanas atraz após uma chuva forne, minha vida virou de cabeça para baixo, aconteceu o mesmo comigo, em uma repetidora que estava em um ponto extratégico, o sinal ficou um lixo, sem explicação, como o lugar é de dificil acesso, fui lá e troquei tudo, inclusive antena, mais um detalhe coloquei dois cartão que já tinha lá, que tbm já tinha dado esse problema, apos a troca não resolveu nada, sabado passado montei um pc ap, coloquei lá com outro cartão r52h e uma placa pci samsung para fazer o enlace, o enlace ficou perfeito, mais o ponto a ponto ficou um lixo como antes, estava quase desistindo de tudo quando achei esse post .

    Enfim um luz no fim do tunel, já testei 4 cartão lá 2 r52h 1 engenius 1 um atheros 250mw, acho que todos estão com esse problema, pois foi depois da chuva que enfraqueceu.

    Hoje a noite vou trocar esse cartão e colocar uma placa pci dlink 520 com chipset atheros, acho que graças esse post, não vou mais queimar meus piolhos heehhe

    Amanha vou postar aqui o resultado

    Viva!!!!!

    Um abraço a todos
    Última edição por eduardomansano; 13-10-2008 às 16:33.



  3. Olá,

    Batata!!!

    Perdi 4 cartão após a chuva, ontem troquei o cartão da repetidora que estava com problema de sinal por um novo, e o sinal voltou ao normal.

    Agora eu liguei tudo em um nobreak, e caso aconteça novamente, não vou mais quebrar a cabeça, já vou logo com um cartão novo e troco!

    Um abraço a todos!

  4. Citação Postado originalmente por eduardomansano Ver Post
    Olá,

    Batata!!!

    Perdi 4 cartão após a chuva, ontem troquei o cartão da repetidora que estava com problema de sinal por um novo, e o sinal voltou ao normal.

    Agora eu liguei tudo em um nobreak, e caso aconteça novamente, não vou mais quebrar a cabeça, já vou logo com um cartão novo e troco!

    Um abraço a todos!


    Edu, fico feliz por este post ter te ajudado! Só espero que encontre um cartão q não queime a cada chuva que der, pois este foi e esta sendo o objetivo deste post.



  5. Vini, pelo jeito estamos em no mato sem cachorro com esses cartão senão, pois só eles que são homologados, pelo menos que eu saiba!, e os cartão ubiquite que falam tão bem, são quase 5 veses mais caro que os senão.
    Ontem eu coloquei uma placa pci dlink 520 com chipset atheros para em um pc-ap para teste, se ela se comportar bem, acho que vou começar a substituir esses cartões problemativos, eu tive problema com o senão e o r52h.

    Se alguem tiver alguma experiencia boa com algum cartão post para nos!

    Valeu






Tópicos Similares

  1. Novo cartão Mikrotik de 800mW
    Por Bender no fórum Redes
    Respostas: 21
    Último Post: 31-01-2012, 10:06
  2. Cartão WiFi perde potência
    Por jmathayde no fórum Redes
    Respostas: 8
    Último Post: 07-12-2011, 10:50
  3. Respostas: 5
    Último Post: 10-01-2011, 09:24
  4. Respostas: 14
    Último Post: 21-11-2010, 23:00
  5. depois de chuva com raios perde potencia
    Por ederamboni no fórum Redes
    Respostas: 10
    Último Post: 27-11-2007, 09:28

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L