+ Responder ao Tópico



  1. aaah,,pessoal mais um detalhe que notei,,,,no meu caso quando os catoes queimao ou perdem a potencia sempre a router esta com 3 cartoes ou seja com todos os slots ocupados,,,,,,agora me lembro que um dia ,,,minha torre principal sempre funcionou muito bem com 2 cartoes router rb433.....no dia que coloquei o 3º no mesmo dia queimou o cartao que estava ligado na omni.....tenho uma teoria de q as proprias fontes das router mikrotik estao fazendo isso,,,,pq os cartoes engenius usam 1 ampere de corrente se os 3 cartoes estiverem em pleno funcionamento acho q os componentes da fonte da router nao aguentam e aumentam a voltagem de trabalho...que eh de 3.3V causando a queima do cartao.....claro que no caso de nossos colegas que estao com umidade na caixa esta teoria nao eh valida....espero opnioes sobre este assunto...pq ficar toda vez comprando cartoes quebra empresa....hehe...vlw a todos.....

  2. Olá Pessoal,

    Hoje cedo quando acordei, notei que tava chovendo, e lá fui eu olhar meu not, que fica ligado a madrugada inteira, e quando olhei o msn tentando conectar, pensei comigo, PUTA QUE PARIU!!!, lá foi meu sinal pra cucuia novamente, e foi uma chuvinha de 30 minutos.

    Tinha trocado esse cartão faz menos de uma semana, tinha ficado legal, até essa chuva!

    Outros detalhes, eu tive problema em duas repetidoras, uma eu substitui por pc-ap, e o sinal melhorou com a chuva, e pra minha sorte, os dois cartão que tava na garantia, eu mandei para troca, e chego ontem, dai eu coloquei na rb que eu troquei pelo pc-ap e coloquei no ar para teste, e batata fodeu o cartão novamente!

    Resumindo, estou com duas repetidoras novamente com problemas nos cartão aonde está as omini, não me resta mais o que fazer do que pegar tudo e mandar pra troca, so pode ser a rb que deve estar ferrando esses cartão quando muda o tempo!


    Alguem conhece um pai de santo bom por ai???, acho que to precisando dem um!!!!!
    Última edição por eduardomansano; 18-10-2008 às 17:26.



  3. Colega, a RB não vai danificar os cartões por causa das chuvas, deve ser algo em suas instalações que provoca o problema na RB.

    Citação Postado originalmente por eduardomansano Ver Post
    Olá Pessoal,

    Hoje cedo quando acordei, notei que tava chovendo, e lá fui eu olhar meu not, que fica ligado a madrugada inteira, e quando olhei o msn tentando conectar, pensei comigo, PUTA QUE PARIU!!!, lá foi meu sinal pra cucuia novamente, e foi uma chuvinha de 30 minutos.

    Tinha trocado esse cartão faz menos de uma semana, tinha ficado legal, até essa chuva!

    Outros detalhes, eu tive problema em duas repetidoras, uma eu substitui por pc-ap, e o sinal melhorou com a chuva, e pra minha sorte, os dois cartão que tava na garantia, eu mandei para troca, e chego ontem, dai eu coloquei na rb que eu troquei pelo pc-ap e coloquei no ar para teste, e batata fodeu o cartão novamente!

    Resumindo, estou com duas repetidoras novamente com problemas nos cartão aonde está as omini, não me resta mais o que fazer do que pegar tudo e mandar pra troca, so pode ser a rb que deve estar ferrando esses cartão quando muda o tempo!


    Alguem conhece um pai de santo bom por ai???, acho que to precisando dem um!!!!!

  4. Caro Maqal,
    Não acredito que seja problema na instalação, pois essas duas repetidoras posso te falar que não tem "ganbiarras", estou usando cabo lmr400 comprado pronto, pig tail de qualidade, caixa hermética especifica para rbs com travas,fonte 18v 3.5Amp, a antena omini é uma hyperteck de 12dbi nova tbm, está com um nobreak apc de 1200va, ou seja impecavel, tenho mais duas repetidoras que só tem ganbiarra, caixinha hermética da mais barata, com furo, tudo apertado dentro, com cabo montado e não me deu problema até agora!

    Só pode ser essas duas RBs que esteja com algum defeito, senão aonde eu troquei uma delas e coloquei o pc-ap, teria dado o problema depois da chuva, e foi ao contrario o sinal melhorou!

    E outra coisa, que não consigo entender, só enfraqueceu os cartão aonde está as omini, os cartão que estão com antena de grade fazendo enlace, continua do mesmo jeito!

    Vai entender!!!



  5. Galera o meu caso também foi com onmini, sendo assim eu acho que está mais do que provado pela maioria dos comentários aqui deste tópico que é a onmini com o mal tempo que provoca o dano no cartão!

    Algum fato físico provocado pela soma da onmini + chuva (ar ionizado) que acaba danificando o cartão. Pode ser a construção geométrica da onmini combinado com o ar ionizado que provoca alguma eletricidade estática que acaba atingindo o cartão, só pode ser isso!






Tópicos Similares

  1. Novo cartão Mikrotik de 800mW
    Por Bender no fórum Redes
    Respostas: 21
    Último Post: 31-01-2012, 10:06
  2. Cartão WiFi perde potência
    Por jmathayde no fórum Redes
    Respostas: 8
    Último Post: 07-12-2011, 10:50
  3. Respostas: 5
    Último Post: 10-01-2011, 09:24
  4. Respostas: 14
    Último Post: 21-11-2010, 23:00
  5. depois de chuva com raios perde potencia
    Por ederamboni no fórum Redes
    Respostas: 10
    Último Post: 27-11-2007, 09:28

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L