Página 3 de 13 PrimeiroPrimeiro 12345678 ... ÚltimoÚltimo
+ Responder ao Tópico



  1. #41

    Padrão

    GENTE ...
    APOS A MUDANÇA PARA VOLTAGEM 110V , e uma semana com chuvas ocasionais o mesmo q acontecia antes ...td se comportando perfeitamente

  2. #42

    Padrão

    Citação Postado originalmente por marcosddc Ver Post
    e a energia q chega neste nobreak , é 110 ? ou entra nele 220 e sai 110 ?
    Entra 220v e sai 110v!



  3. #43

    Padrão

    intao vc esta na mesma que eu estava, pois o nobreak nao sai faze + neutro e sim 2 fazes de 55 pode medir com o multimetro, o meu tb era assim

  4. #44

    Padrão

    Citação Postado originalmente por marcosddc Ver Post
    intao vc esta na mesma que eu estava, pois o nobreak nao sai faze + neutro e sim 2 fazes de 55 pode medir com o multimetro, o meu tb era assim
    como vc fez pra resolver o seu problema?

    na minha cidade só tem 220v e a energia é uma porcaria, vive acabando, tem muita oscilação e ai vai.



  5. #45

    Padrão

    na verdade onde tem maquinas "pc"nao resolvi, onde tem routerboard apenas tirei o terra de 3 barras q enfiei no chao, sei q nao é o correto mais fazer o que em time q esta ganhando deixa ele continua ganhando ....onde tem pc nao consegui resolver pois o pc consome bem mais e a tensão abaixa por causa do neutro fajuto

  6. #46

    Padrão

    preciso me retratar aqui.

    Os cartoes que reduziram a potencia nao foram os ENGENIUS, foram os R52-350. O vendedor me vendeu como ENGENIUS, peguei e nem li no cartao. Axei estranho nao ter a etiqueta ENGENIUS, mas ele disse que era assim mesmo, uns vem com a etiqueta e outros nao. Ai agora eu tava lendo os dados no cartao e vi que na verdade é R52-350. Os Engenius estao funcionando, nenhum parou com chuva.



  7. #47

    Padrão Cartão perdeu potencia após a chuva!

    Salve pessoal da Under!

    Meu estou ficando meio louco, a duas semanas atraz após uma chuva forne, minha vida virou de cabeça para baixo, aconteceu o mesmo comigo, em uma repetidora que estava em um ponto extratégico, o sinal ficou um lixo, sem explicação, como o lugar é de dificil acesso, fui lá e troquei tudo, inclusive antena, mais um detalhe coloquei dois cartão que já tinha lá, que tbm já tinha dado esse problema, apos a troca não resolveu nada, sabado passado montei um pc ap, coloquei lá com outro cartão r52h e uma placa pci samsung para fazer o enlace, o enlace ficou perfeito, mais o ponto a ponto ficou um lixo como antes, estava quase desistindo de tudo quando achei esse post .

    Enfim um luz no fim do tunel, já testei 4 cartão lá 2 r52h 1 engenius 1 um atheros 250mw, acho que todos estão com esse problema, pois foi depois da chuva que enfraqueceu.

    Hoje a noite vou trocar esse cartão e colocar uma placa pci dlink 520 com chipset atheros, acho que graças esse post, não vou mais queimar meus piolhos heehhe

    Amanha vou postar aqui o resultado

    Viva!!!!!

    Um abraço a todos
    Última edição por eduardomansano; 13-10-2008 às 17:33.

  8. #48

    Padrão

    Olá,

    Batata!!!

    Perdi 4 cartão após a chuva, ontem troquei o cartão da repetidora que estava com problema de sinal por um novo, e o sinal voltou ao normal.

    Agora eu liguei tudo em um nobreak, e caso aconteça novamente, não vou mais quebrar a cabeça, já vou logo com um cartão novo e troco!

    Um abraço a todos!



  9. #49

    Padrão

    Citação Postado originalmente por eduardomansano Ver Post
    Olá,

    Batata!!!

    Perdi 4 cartão após a chuva, ontem troquei o cartão da repetidora que estava com problema de sinal por um novo, e o sinal voltou ao normal.

    Agora eu liguei tudo em um nobreak, e caso aconteça novamente, não vou mais quebrar a cabeça, já vou logo com um cartão novo e troco!

    Um abraço a todos!


    Edu, fico feliz por este post ter te ajudado! Só espero que encontre um cartão q não queime a cada chuva que der, pois este foi e esta sendo o objetivo deste post.

  10. #50

    Padrão

    Vini, pelo jeito estamos em no mato sem cachorro com esses cartão senão, pois só eles que são homologados, pelo menos que eu saiba!, e os cartão ubiquite que falam tão bem, são quase 5 veses mais caro que os senão.
    Ontem eu coloquei uma placa pci dlink 520 com chipset atheros para em um pc-ap para teste, se ela se comportar bem, acho que vou começar a substituir esses cartões problemativos, eu tive problema com o senão e o r52h.

    Se alguem tiver alguma experiencia boa com algum cartão post para nos!

    Valeu



  11. #51

    Padrão

    tenho aqui na minha rede somente 4 senao, o restante tudo R52H, com potencia default, por sinal o senao q diz q eh 600mw no mikrotik fica em 18 dbm, nunca tive problema desse jeito, uso rb 433, 333 e 133 e fonte de 24v, e somente antena -> cabo -> pig -> cartao, nada mas nada de aterramento, tenho uma amigo da cidade visinha e faz aterramento e as torres dele vive pegando raio, e as minhas nada,

    acho interresante esse pessoal conversar com que entende realmente de para-raios e talz, pq conheco um cara e ele me disse assim "Se vc quer um para raio e talz pegue um profissional q entenda da terminada coisa, pq inves de fazer um para-raio, os caras fazem puchador-de-raio", e acho q alguma coisa parecida com isso vcs podem tar fazendo, posso tar falando besteira, mas nunca perdi nenhum pila com raios e coisas parecida, mas vou falar baixo neh, vai q acontece hj de noite..rsrsrs

  12. #52

    Padrão

    Citação Postado originalmente por eduardomansano Ver Post
    Vini, pelo jeito estamos em no mato sem cachorro com esses cartão senão, pois só eles que são homologados, pelo menos que eu saiba!, e os cartão ubiquite que falam tão bem, são quase 5 veses mais caro que os senão.
    Ontem eu coloquei uma placa pci dlink 520 com chipset atheros para em um pc-ap para teste, se ela se comportar bem, acho que vou começar a substituir esses cartões problemativos, eu tive problema com o senão e o r52h.

    Se alguem tiver alguma experiencia boa com algum cartão post para nos!

    Valeu
    Ed, foi como falei cara eu fui de ubiquiti, no final da história vc vai acabar gastando até mais se continuar queimando! O unico e pior problema é o fato do mesmo não ser homologado! mas se não tiver escolha acho q essa é uma saida!



  13. #53

    Padrão

    Citação Postado originalmente por gzanatta00 Ver Post
    tenho aqui na minha rede somente 4 senao, o restante tudo R52H, com potencia default, por sinal o senao q diz q eh 600mw no mikrotik fica em 18 dbm, nunca tive problema desse jeito, uso rb 433, 333 e 133 e fonte de 24v, e somente antena -> cabo -> pig -> cartao, nada mas nada de aterramento, tenho uma amigo da cidade visinha e faz aterramento e as torres dele vive pegando raio, e as minhas nada,

    acho interresante esse pessoal conversar com que entende realmente de para-raios e talz, pq conheco um cara e ele me disse assim "Se vc quer um para raio e talz pegue um profissional q entenda da terminada coisa, pq inves de fazer um para-raio, os caras fazem puchador-de-raio", e acho q alguma coisa parecida com isso vcs podem tar fazendo, posso tar falando besteira, mas nunca perdi nenhum pila com raios e coisas parecida, mas vou falar baixo neh, vai q acontece hj de noite..rsrsrs

    O problema não é de raio cair na torre, e sim uma leve chuva com o tempo muiito umido e com nuvens carregadas gerando estática!

  14. #54

    Padrão

    Citação Postado originalmente por Vini25MKT Ver Post
    O problema não é de raio cair na torre, e sim uma leve chuva com o tempo muiito umido e com nuvens carregadas gerando estática!
    AMigo nao sei se é o mesmo problema ai, mas e uma cidade q atendo via Radio, acontecia o mesmo problema, tempo umido, ou chuvas, o cartao perdia potencia... aterrei, isolei, coloquei para raio, fiz testes de estatica, nada o mesmo erro, foi quando fui ver, q trabalhava com cartoes em RouterBoard, q nao tinha energia suficiente pra sustenta-los, pois os vendedores dos mesmos, vendem sempre uma RB com fonte padrao, e no nosso caso usamos varios tipos de cartao, e eles exigem varios tipos de entrada de energia e amperagem, calculei certo a soma do gasto dos cartoes, coloquei a fonte certa, ate hj sem problemas amigo.



  15. #55

    Padrão

    Caro Aka2005,

    Bem eu estou usando fontes de 3.5a e 18v, a fonte parece fonte de notebook, comprei na Link Teck, é a melhor que eles tem, mais tbm não sei se ela é ideal, por favor poste para nos a marca modelo e aonde comprou essa fonte para nós.
    Eu já li alguns posts, que trocaram as fontes comum por fontes de pcs, e tbm não tiveram mais problema, o unico problema de fonte de pc, seria o tamanho, pois as caixas herméticas padrão não entre uma fonte de pc.
    A minha ultima repetidora eu coloquei um pc ap com um cartão senão engenius, com adaptador pci, agora só o tempo vai dizer se vai ficar melhor que as RBS.

    um abraço

  16. #56

    Padrão

    amigão bote fé no chegado de mais acima, o problema ta na fonte de energia, na verdade fiz testes nestes cartoes e o q descobri é q o consumo é baixo, geralmente menos de 1 amp, porem sempre tive problemas de falta de potencia com certo tempo, foi depois q mudei minhas fontes de 12v para 24v q os problemas acabaram, e nem precisei de aumentar a amperagem.... trabalho 24v 1amp, com rb433ah, usando dois r52h + senao, isso em uma de minhas configurações pois tenho outras com outros cartoes misturados... e todas rodam blz com 24v, basta trocar de fonte... passar uns dias.. em especial chuvas q balbal, quanto a para-raios a galera q faz sacanei, e como o amigo disse viram puxa-raios.. nao tenho em nenhuma torre, mesmo nas mais inospitas e nunca queimou nada.... apenas fontes, o q é ate aceitavel.. espero ter te ajudado...



  17. #57

    Padrão

    Citação Postado originalmente por aka2005 Ver Post
    AMigo nao sei se é o mesmo problema ai, mas e uma cidade q atendo via Radio, acontecia o mesmo problema, tempo umido, ou chuvas, o cartao perdia potencia... aterrei, isolei, coloquei para raio, fiz testes de estatica, nada o mesmo erro, foi quando fui ver, q trabalhava com cartoes em RouterBoard, q nao tinha energia suficiente pra sustenta-los, pois os vendedores dos mesmos, vendem sempre uma RB com fonte padrao, e no nosso caso usamos varios tipos de cartao, e eles exigem varios tipos de entrada de energia e amperagem, calculei certo a soma do gasto dos cartoes, coloquei a fonte certa, ate hj sem problemas amigo.

    aka2005,

    Cara eu utilizo PC e no meu caso foi diferente, pois apenas troquei de cartão e tudo voltou ao normal, isso elimina a possibilidade da fonte estar com problemas, pois caso contrário continuaria com o sinal ruim.

    Abraço,

    ...

  18. #58

    Padrão

    Citação Postado originalmente por Vini25MKT Ver Post
    aka2005,

    Cara eu utilizo PC e no meu caso foi diferente, pois apenas troquei de cartão e tudo voltou ao normal, isso elimina a possibilidade da fonte estar com problemas, pois caso contrário continuaria com o sinal ruim.

    Abraço,

    ...
    SIm amigo, aki tbm trocamos 4 vezes os cartoes, toda vez q trocava ele funcionava bem ate chover, ai caia, os mesmos cartoes q guardei, hj estao em outras RBs, e estao bons... o melhor cartao q trabalhei ate ´hj foi o Ubiquiti SR2



  19. #59

    Padrão

    Os meus cartões que perderam potencia, mesmo eu colocando eles em outas RB eles não voltaram ao normal, eu enviei dois que estavam na garantia para a troca, mais eu acredito que eles vão falar que não tem nada, pois se for testar o cartão em uma distancia pequena o cartão tá perfeito.

    E olhe que coisa extranha, o ultimo cartão que eu troquei ficou funcionando por cerca de uma semana, eu tinha colocado ele depois que um R52h enfraqueceu após a chuva, dai eu coloquei ele, ele é um engenius, o sinal ficou espetacular, alias nunca tinha ficado a um nivel de sinal tão bom, clientes que estavam conectando a -69 no r52h, passaram a se conectar a -55, dai veio a abençuada chuva e me ferrou o cartão, dai eu troquei ele a 4 dias a traz, mais o sinal do cartão novo que é um outro engenius já modelo novo com dessipador e tudo, ficou igual ao r52h, ou seja os clientes voltaram ao que estaja no primeiro cartão.

    Agora que fiquei mais encafifado com esses cartão, um funciona bem, outro funciona muito bem, e outros não funciona, vai entender?, é de pirar o cabeção né!

  20. #60

    Padrão

    Isso o cartao R52 é 300mW em 2.4 e 250mW em 5.8,,, e o cartao Engenus NMP-8602 é 600mW em 2.4 e 150mW em 5.8... por isso q o 8602 é melhor de sinal.