+ Responder ao Tópico



  1. excelente en quase todos alguns ate com obstaculos tipo arvores , mais a distancia e en media de 2km

  2. Fiz mais uma tentativa:

    - Troquei cartão, antena omni, cabo, coloquei tudo zero
    - Coloquei um centelhador na saida da omni
    - Isolei o cano "enferrujado" com borracha
    - Coloquei uma fonte 18v 3,5A, nesta rb só tem 2 cartões rodando.

    Vamos ver o que acontece...



  3. Patrao queria tirar algumas duvidas:

    Quantos clientes vc ten nessa rb e qual rb?
    Qual antena vc esta usando?
    quantos metros de cabo e qual o cabo usado?

    eu precisava acessar sua rb pra eu poder te ajudar.

  4. Citação Postado originalmente por extremeinternetsri Ver Post
    excelente en quase todos alguns ate com obstaculos tipo arvores , mais a distancia e en media de 2km
    Pois foi o que eu vi no anexo. Sinal excelente. Com sinal destes tem que rodar todos uma beleza. É o objetivo que sempre se procura.
    Mas o que me deixa preocupado é como tem gente enfrentando tantos problemas.
    E com suspeitas as mais variadas. Muito estranho mesmo.
    Quero comprar destes cartões mas fico na retranca.



  5. Resumindo uma solução achada nesse topico seria colocar os cartão da Ubiquiti XR2 ou SR2 aterrados?

    Até mais.






Tópicos Similares

  1. Novo cartão Mikrotik de 800mW
    Por Bender no fórum Redes
    Respostas: 21
    Último Post: 31-01-2012, 10:06
  2. Cartão WiFi perde potência
    Por jmathayde no fórum Redes
    Respostas: 8
    Último Post: 07-12-2011, 10:50
  3. Respostas: 5
    Último Post: 10-01-2011, 09:24
  4. Respostas: 14
    Último Post: 21-11-2010, 23:00
  5. depois de chuva com raios perde potencia
    Por ederamboni no fórum Redes
    Respostas: 10
    Último Post: 27-11-2007, 09:28

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L