Página 6 de 7 PrimeiroPrimeiro ... 234567 ÚltimoÚltimo
+ Responder ao Tópico



  1. Citação Postado originalmente por edcomrocha Ver Post
    Pessoal aqui comigo aconteceu o seguinte:

    Eu tenho um radio (zinwell g120)que repete o sinal do mk, em wds, antes usava ele com 200 mw de potencia, depois baixei para 150mw e usei assim por um bom tempo, ai tive problemas em alguns clientes com ping alto, navegaçao lenta, etc....
    Ai nos clientes ficava assim qualidade do sinal 60%>>>> nivel do sinal 100%>>> intensidade de ruido 60%

    Entao sempre pesquisando no forum sempre via que potencia baixa era bom, o que fiz??
    Baixei a potencia para 63mw, ficou bom nao sastifeito baixei mais um pouco a potencia 32mw

    Ai ficou assim nos clientes Qualidade do sinal 95%>>>>>nivel do sinal 60%>>>>intensidade de ruido 3 a 10% , ficou show de bola a navegaçao e os pings tbm, essa é a media para a maioria dos clientes porque a maioria é tudo proximo nao chega a 1 km de distancia entao ta show pra todo mundo

    Lembrando que uso uma omini de 15 da aquarius nesse ap

    Falow abraços a todos

    mas com clientes um pouco mais longe o que vc acha daria certo isso ? , aqui tenho cliente a 2 KM em media nao sao muitos mais tenho .

  2. Citação Postado originalmente por jmathayde Ver Post
    mas com clientes um pouco mais longe o que vc acha daria certo isso ? , aqui tenho cliente a 2 KM em media nao sao muitos mais tenho .
    Creio que 63 mw para distancias de 2km estaria de bom tamanho, nao possso afirmar mais tenho quase certeza que fica blz, meus clientes nao estao tao longe assim media 1km no maximo mais ta rodando em 32mw e ta show de bola
    Ai só fazendo o teste mesmo pra saber, mude o canaç tbm as vezes o canal que vc esta usando esteja muito usado isso tambem gera perdas e tudo mais, faça os testes e depois posta ai pra gente

    Falow abraços a todos



  3. Olha só, eu estou usando Cartão Mini Pci Engenius Emp 8602 Plus, sei que potencia em excesso prejudica nao so eu mas toda galera wifi mas olha só o que esta acontecendo, de uma hora pra outra minha maquina que utilizo parou de navegar mas nao parou de receber sinal 100% excelente, fiz uma bateria de testes pois sabia que se eu estava passando essa dificuldade com certeza os clientes tambem, por isso eu reiniciei todo sistema, restaurei backup no servidor de controle com router OS mikrotik baixei a potencia do cartao que estava em 400mv para 300mv, sei que baixei pouco mas de nada adiantou, verifiquei o dns setado no router OS, conectei um switch na saida de dados do servidor para os clientes e conectei loguei e naveguei normalmente, entao foi que coloquei o computador pra conectar direto no modem entao tudo ok, mas quando conecto a placa wireless nele ele finge que vai conectar e nada o espectro de RF eu vi que não mudou em nada até mesmo nos clientes mas fica assim como se fosse carregar a tela de login e nao carrega nada, pra tirar minha duvida adicionai meu usuario em make binding>bypassed pra conexao passar direto mas de nada adiantou ficou da mesma forma e o pior é que pelo isolamento do problema so ta sobrando a rb/cartao/fonte pra analizar, entao ele irradia expectro RF mas nao trafega dados será que alguém ja teve esta experiência e pode me ajudar?
    Última edição por underwanderson; 21-01-2010 às 14:43. Razão: complemento

  4. Citação Postado originalmente por alexandrecorrea Ver Post
    tenho um ptp aqui em 5.8 passando 40mbit (20/20), antenas de 24db .. e potencia em 9db !! isso. 9db !! sinal -56dbm

    Colega sera que vc não escreveu errado esse -9db não ????? acho que vc deve ter confundido algo.......
    sauhashuasuh rs



  5. Citação Postado originalmente por Magal Ver Post
    O pessoal tem que entender que potência não é qualidade.

    Qualidade é:

    Boa antena
    Bons ajustes e configurações dos cartões nas torres
    Clientes com bons aps e antenas
    Alinhamento de links PTP bem feitos
    Cabos de qualidade e com pouca metragem (Ex. LMR400)
    Pig tails bem feitos
    Conectores bem feitos
    Visada perfeita
    Sempre usar fita de alta fusão nos conectores das torres e clientes

    Obs: Sempre teste seus cabos com um multímetro.
    nao sei usar muito bem o multimetro...
    o maximo que faco é verificar se nao ha contato entre a malha e o pino.

    deixa eu perguntar:
    existe algum outro teste a ser feito? existe algum topico que fale mais detalhado sobre a construcao e testes de pigtail?

    Citação Postado originalmente por 1929 Ver Post
    Estes rádios com chipset realtek não foram feitos para trabalhar com maiores potencias.
    Quando aumenta a potencia aumenta também o ruido gerado no rádio e este ruído é transmitido junto.
    Daí, lá no cliente chega sinal até mais forte mas junto com muito ruído. Experimenta para ti ver, em 400mw. Pode acontecer até de não conseguir pegar o IP, de tanto ruído.
    Com 63mw é onde o fabricante deixa o default. Sinal fica mais limpo. Daí para cima já começa o ruído. E compensa a menor potencia com uma antena de bom ganho se quiser levar o sinal mais longe. Mas não faz uma péssima instalação. Já capricha no início. Eu tenho rádio cliente instalado já com mais de ano e nunca precisou mexer mais.
    eu tenho mania de comparar o radio wireless com um aparelho de som...

    se vc coloca o som em uma altura razoavel... conseguira ouvir perfeitamente bem e sem ruido, claro que a uma certa distancia.
    se vc aumenta a altura do som a um limite superior ao que o som aguenta... vc ira conseguir ouvir a uma distancia maior... so que com um ruido maior.. algumas vezes, nen da para intender o que esta sendo falado.

    assim funciona o wireless.
    eu tenho aqui na rede os radios setados no maximo em 100.






Tópicos Similares

  1. Potencia dos Cartões é Falsa???
    Por fwsolutions no fórum Redes
    Respostas: 16
    Último Post: 06-06-2011, 09:41
  2. Potencia em wats e dbm..
    Por patrickcanton no fórum Redes
    Respostas: 5
    Último Post: 07-09-2004, 18:21
  3. Potencia em mw dos radios
    Por Pirigoso no fórum Redes
    Respostas: 2
    Último Post: 04-08-2004, 14:53
  4. Potencia Dlink DWL 2000
    Por joerli no fórum Redes
    Respostas: 5
    Último Post: 31-05-2004, 22:14
  5. Linux para micro com baixa potência...
    Por sergiovl no fórum Servidores de Rede
    Respostas: 13
    Último Post: 18-09-2003, 09:41

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L