+ Responder ao Tópico



  1. Nesta questão de alimentar via POE, o condutor do cabo de rede é muito fino. É por isso que dá maior perda?
    Eu simplesmente alimentei separado, com alternada até a cx hermética.
    E no caso do amigo, ele relatou que além do AP ele alimenta também um cooler. Pode ser por aí o problema. A fonte lá em baixo não consegue dar conta de tudo pelas perdas ocorridas.

  2. corte ele ao meio e faça dois cabos e teste-os. acho isso vai ajudar a descobrir o real problema de perda ou mesmo cabo danificado.



  3. Vou abrir o cabo da fonte e medir com o amperímetro qual a corrente que está passando. Se estiver abaixo de 1A já descarto essa hipótese...

  4. Citação Postado originalmente por albinogenivaldo Ver Post
    corte ele ao meio e faça dois cabos e teste-os. acho isso vai ajudar a descobrir o real problema de perda ou mesmo cabo danificado.

    Antes de falar pra tacar fogo eu disse pra cortar o cabo e fazer 2 cabos de 20 metros, preste atenção nas respostas.

    Abraços



  5. marlosab,

    Desculpe, eu confundi achando que era um Ovislink 5000AP, enfim, só confirmando o AP é um Ovislink 5460 ou um Gi-Link? Qual a fonte? Voltagem? Corrente? Está juntamente com o AP ou fica em outro local com um cabo levando a saida da fonte até o AP?

    Um grande abraço,
    Marcelo Piaz Vianna






Tópicos Similares

  1. distancia de cabo de rede
    Por Alberto-de no fórum Servidores de Rede
    Respostas: 5
    Último Post: 11-08-2006, 17:09
  2. cabo de rede para terabeam
    Por lordangel no fórum Redes
    Respostas: 1
    Último Post: 20-02-2006, 09:41
  3. Dúvida simples - Cabo de rede
    Por robertofl no fórum Redes
    Respostas: 3
    Último Post: 11-10-2005, 11:46
  4. Cabo USB para Cabo de Rede
    Por garupeiro no fórum Sistemas Operacionais
    Respostas: 1
    Último Post: 16-09-2005, 00:27
  5. Cabos de rede
    Por guardian_metal no fórum Servidores de Rede
    Respostas: 4
    Último Post: 21-10-2003, 13:25

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L