+ Responder ao Tópico

  1. Amigo é o seguinte,
    Caso o seu modem esteja com o dhcp ativado Põe o MK com o DHCP Client para puxar um IP da LAN do MODEM, e não esqueça de desativar as Opções "Use Peer DNS" e "Add Default Route", fazendo isso, o mk vai pegar um IP do seu modem, ou caso voce tenha conhecimento da Range de IP do seu Modem, ponha a mão mesmo no IP Address.

    Abaixo segue um comando de exemplo para inserir no Terminal.

    /ip dhcp-client add interface=[1] add-default-route=no use-pe
    er-dns=no host-name="" client-id="" use-peer-ntp=no

    *[1]= Troque para o nome da interface aonde esta conectado a LAN do Modem.

  2. Citação Postado originalmente por magrock Ver Post
    Amigo é o seguinte,
    Caso o seu modem esteja com o dhcp ativado Põe o MK com o DHCP Client para puxar um IP da LAN do MODEM, e não esqueça de desativar as Opções "Use Peer DNS" e "Add Default Route", fazendo isso, o mk vai pegar um IP do seu modem, ou caso voce tenha conhecimento da Range de IP do seu Modem, ponha a mão mesmo no IP Address.

    Abaixo segue um comando de exemplo para inserir no Terminal.

    /ip dhcp-client add interface=[1] add-default-route=no use-pe
    er-dns=no host-name="" client-id="" use-peer-ntp=no

    *[1]= Troque para o nome da interface aonde esta conectado a LAN do Modem.
    Correto essa mesma regra q uso aqui



  3. caro amigo magrock fiz tudo direitinho como vc. mas que agora eu não consigo ter acesso ao MK via remoto
    sera que eu fiz algo errado

  4. Engraçado, se voce tinha acesso remoto e agora não tem, o seu IP Valido coincidentemente deve ter trocado no momento em que voce aplicou a regra ou reiniciou o servidor, pois voce não inseriu nenhum ip valido para ele ter trocado e não adicionou o ip assinado no DHCP Client para rota padrão.
    PS: Voce está dizendo acesso remoto pelo winbox ou pelo HTTP ?.

  5. via winbox






Tags para este Tópico

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L